<!DOCTYPE html>
<html lang="it-IT">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" >
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
            <link rel="shortcut icon" href="/img/centro/favicon.ico" type="image/x-icon" sizes="16x16" />
    
          

                                      <title>Fed Cup, la Errani rialza l’Italtennis e scalda il pubblico di Chieti  - Sport - Il Centro</title>
    <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6923655734556165",
        enable_page_level_ads: true
      });
    </script>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1517836365.css" />
                      <script src="/jsresources/header-1517836365.js"></script>
                                                            <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.1829528", method: "POST" });
    }
  });
</script>
          <meta property="og:title" content="Fed Cup, la Errani rialza l&rsquo;Italtennis&nbsp;e scalda il pubblico di Chieti&nbsp;">
<meta property="og:site_name" content="Il Centro">

  <meta property="og:url" content="http://www.ilcentro.it/sport/fed-cup-la-errani-rialza-l-italtennis-e-scalda-il-pubblico-di-chieti-1.1829528">
  
<meta property="og:description" content="E' 1-1 con la Spagna dopo il ko della Paolini e la vittoria della romagnola. Oggi (dalle ore 14) al PalaTricalle le azzurre vogliono chiudere in bellezza ">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.ilcentro.it/image/policy:1.1829525:1518344416/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90427223-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.223',
    'dimension3': '2.239',
    'dimension4': '1.1829528',
    'dimension5': 'page',
    'dimension9': '[2.223][2.239][1.1829528]'
              });

  </script>
    
          <link rel="stylesheet" type="text/css" href="/cmlink/fix-testata-7.7049">
    
    <script type="text/javascript" src="/js/com.atex.gong.paywall.membership.js"></script>
    <script type="text/javascript" src="/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/js/cookie-alert.js"></script>
    <script type="text/javascript" src="/js/slider.js"></script>
    <script type="text/javascript" src="/js/detail.js"></script>
    <!-- Infinite scroll logic start -->
            <script>
            $(document).ready(function() {
                var scrollableArticles = [];
                var articlesAndPos = [];
                var lastArticle = $( ".article" );
                var shareButtons = $( ".share-buttons-top" );
                                                initInfiniteScroll(scrollableArticles, articlesAndPos, lastArticle, shareButtons);
            });
        </script>
        <!-- Infinite scroll logic end -->
    <link rel="stylesheet" type="text/css" href="/css/centro/style.css"/>
                                                                                                                                                                                                                                              <script type="text/javascript">
  var MNZ_policy = 1; // se non ha ancora accettato i cookie deve essere 0 se ha accettato 1
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    MNZ_policy = 0;
  }
  var MNZ_sitepage = 'ilcentro.it/interna'; 
  var MNZ_listpos= 'Top,Position3,Middle1,TopLeft,Middle2,x40,x39,x38,x37,x36,Middle';
  var MNZ_query = 'tags=tennis,fed-cup,errani,tennis,fed-cup,errani,tennis,fed-cup,errani,tennis,fed-cup,errani&sezione=sport';
</script>
<script type="text/javascript" src="/js/centro/mnz_adsetup.js"></script>
  </head>  <body>
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div>
    <div class="navbar-top container-max">
      <div class="navbar navbar-custom navbar-static-top" role="navigation">
        <div class="navbar-inner clearfix">
          <div class="container">
            <div class="navbar-top-section hidden-xs">
              
                            <span class="date">Aggiornato alle 13:24 - 11 febbraio 2018</span>
            </div>
            <div class="topnav navbar-right clearfix">
              <ul class="nav navbar-nav navbar-right">
                                  <li>
                                          <a href="http://digital.ilcentro.it/ilcentro" target="_blank">Edizione digitale</a>
                                      </li>
                                                 </ul>
            </div>
            <div class="navbar-header">
              <div class="headermeteo clearfix">
<a id='wdgt_5a5ca0d0056982ea428b4567' href='https://www.3bmeteo.com/meteo/pescara/'>Meteo Pescara</a>
<script type="text/javascript">
var wid='5a5ca0d0056982ea428b4567';
(function() {
	var wdgt = document.createElement('script'); wdgt.type = 'text/javascript'; wdgt.async = true;
	wdgt.src = '//widget.3bmeteo.com/widget.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wdgt, s);
})();
</script>
<a href="http://meteo.ilcentro.it/" class="meteo_link">Vai al meteo</a>
</div>              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="/">
                <span class="assistive-text">Il Centro</span>
              </a>
            </div>
          </div>
        </div>
        <div class="navbar-collapse collapse navbar-bottom-section kill-scroll-x clearfix">
          <div class="container">
            <div class="nav-search">
                

    <form
      class="form-search form-inline"
      action="/sport"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Ricerca..." />
    </form>
            </div>
            
            <ul class="nav navbar-nav navbar-left">
                                                                                                        <li><a  href="/"  >Home</a></li>
                                                                                                                                          <li><a href="/chieti">Chieti</a></li>
                                                                                                                                          <li><a href="/l-aquila">L'Aquila</a></li>
                                                                                                                                          <li><a href="/pescara">Pescara</a></li>
                                                                                                                                          <li><a href="/teramo">Teramo</a></li>
                                                                                                                                          <li><a href="/abruzzo">Abruzzo</a></li>
                                                                                                                                          <li><a href="/attualit%C3%A0">Attualità</a></li>
                                                                                                                                          <li class='active'><a href="/sport">Sport</a></li>
                                                                                                                                          <li><a href="/cultura-e-spettacoli">Cultura e Spettacoli</a></li>
                                                                                                                                          <li><a href="/foto">Foto</a></li>
                                                                                                                                          <li><a href="/video">Video</a></li>
                                                                                                                                          <li><a href="/blog">Blog</a></li>
                                                                                                                                          <li><a href="/prima">Prima</a></li>
                                                                                                                                                                                                                                                                  <li><a href="/qui-europa">Qui Europa</a></li>
                                                                                          </ul>
          </div>
        </div>
      </div>
<div id="adv-TopLeft" >
  <script>MNZ_RICH('TopLeft');</script>
</div>
    </div>
    <div class="container">
      <div class="row">
        <div class="col-md-8">
                    <div class="default-layout">
            <section class='article'>
            <nav class="breadcrumb_custom">
  <span class="start-point">Sei in:</span>
  <ul itemprop="breadcrumb">
          <li><a href="/" itemprop="url" title="Vai a Il Centro">Il Centro</a> <span class="arrow"> &gt; </span></li>
          <li><a href="/sport" itemprop="url" title="Vai a Sport">Sport</a> <span class="arrow"> &gt; </span></li>
                <li>Fed Cup, la Errani rialza...</li>
  </ul>
</nav><article>
  <div class="article-content">
          <div class="image">
        <div class="fullwidth">
                    <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.1829525:1518344416/01-B-WEB.jpg?f=2x1&$p$f=bc88d2a&{width}" data-alt="">
  <noscript>
    <img alt="" src="/image/policy:1.1829525:1518344416/01-B-WEB.jpg?f=2x1&w=200&$p$f$w=4b99d73" />
  </noscript>
</div>
</div>
        </div>
                <div class="container">
          <p class="meta">
                        
                                  </p>
        </div>
      </div>
    
    <p class="intro article__lead container"></p>
    <h1 class="article__headline container">Fed Cup, la Errani rialza l&rsquo;Italtennis&nbsp;e scalda il pubblico di Chieti&nbsp;</h1>
    <div class="intro article__lead container"><p>E' 1-1 con la Spagna dopo il ko della Paolini e la vittoria della romagnola. Oggi (dalle ore 14) al PalaTricalle le azzurre vogliono chiudere in bellezza</p>
</div>
	<div class="container">
      <div class="byline">
                          <time class="publishing-date" datetime="2018-02-11">11 febbraio 2018</time>
              </div>
            
              <section class="related-topics">
    <ul>
                                <li>
                          <a href="/topics/Tag/tennis">
                          <span>tennis</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/fed%20cup">
                          <span>fed cup</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/errani">
                          <span>errani</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/tennis">
                          <span>tennis</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/fed%20cup">
                          <span>fed cup</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/errani">
                          <span>errani</span>
                          </a>
                        </li>
                                                <li>
                          <a href="/topics/Tag/tennis">
                          <span>tennis</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/fed%20cup">
                          <span>fed cup</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/errani">
                          <span>errani</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/tennis">
                          <span>tennis</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/fed%20cup">
                          <span>fed cup</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/errani">
                          <span>errani</span>
                          </a>
                        </li>
                                                                                    </ul>
  </section>
    </div>
        <div class="container">
      
                        <div class="article__body">
                  CHIETI. La Paolini va ko, la Errani rialza l'Italia. La prima giornata della sfida di Fed Cup con la Spagna, valida per il primo turno del World Group II, termina 1-1. Il PalaTricalle di Chieti, gremito da circa 2400 spettatori, segna la rinascita di Sara Errani che, dopo un 2017 da dimenticare che l'ha fatta sprofondare oltre la centesima posizione nel ranking mondiale, domina con la spagnola Lara Arruabarrena, vincendo in due set (doppio 6-1) in appena un'ora e un minuto di gioco. La Errani ha riacceso le speranze azzurre dopo che nel singolare di apertura, giocato sulla terra rossa indoor, Jasmine Paolini ha perso 2-0 (6-2 e 6-3) con la spagnola Carla Suarez Navarro in poco meno di un'ora e dieci minuti. Pronostico rispettato, ma la 22enne toscana ha giocato con grinta e, soprattutto nel secondo set, ha retto il confronto con la Suarez Navarro, la numero 29 al mondo. Dopo un game molto combattuto, la spagnola ha allungato e ha conquistato il primo punto per la sua squadra con un passante di rovescio lungo linea che ha dato il colpo del ko alla Paolini, uscita a testa alta dal match. «All'inizio ero troppo indietro e lei mi infilava dappertutto», spiega la Paolini, alla terza presenza in azzurro dopo l'esperienza del play out vinto a Barletta lo scorso anno. «Poi, piano piano sono cresciuta e ho cercato di sfruttare questo match per fare esperienza, che è la cosa che mi manca di più. Devo affrontare i primi game in maniera diversa, imponendo da subito il mio gioco». A ristabilire la parità ci ha pensato la Errani, la più esperta dell'Italia, che si è caricata la squadra sulle spalle e ha trascinato il pubblico abruzzese. Il match con la Arruabarrena si apre con break e contro-break, ma la 30enne bolognese, alla sua 40esima partita in Fed Cup, impiega poco tempo per salire in cattedra e allungare sul 4-1 per poi aggiudicarsi la prima frazione con un 6-1 in meno di mezz'ora. Stesso copione nel secondo set, con la Errani che sale sul 2-0, allungando la striscia di sette giochi consecutivi dall'1-1 della prima partita, e poi chiude i conti dopo che la spagnola ha accennato una timida reazione. Oggi si riparte alle 14 con l'atteso match tra la Errani e la Suarez Navarro, le rispettive numero uno dei due team. A seguire quello tra la Paolini e la Arruabarrena e in chiusura il doppio tra la coppia azzurra Deborah Chiesa/Elisabetta Cocciaretto e la coppia spagnola Georgina Garcia Perez/Maria Jose Martinez Sanchez. Con una Errani così, l'Italia sogna l'impresa. E insieme a lei anche il pubblico del PalaTricalle.<BR/>Giammarco Giardini <BR/>©RIPRODUZIONE RISERVATA. <br/>
          <div id="adv-Middle"><script>MNZ_RICH('Middle');</script></div>
              </div>
      

    </div>
      </div>
    </article>
            </section>
          </div>
                            </div>
                <div class="share-buttons-top">
          <div class="social-sharing-buttons">
  <div class="social-sharing-button social-sharing-fb">
    <div class="fb-like" data-href="http://www.ilcentro.it/sport/fed-cup-la-errani-rialza-l-italtennis-e-scalda-il-pubblico-di-chieti-1.1829528" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
  </div>
  <div class="social-sharing-button social-sharing-gp">
      <div  class="g-plus" data-action="share" data-href="http://www.ilcentro.it/sport/fed-cup-la-errani-rialza-l-italtennis-e-scalda-il-pubblico-di-chieti-1.1829528"
               data-annotation="none"          data-height="20"                           ></div>
    </div>
  <div class="social-sharing-button social-sharing-tw">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilcentro.it/sport/fed-cup-la-errani-rialza-l-italtennis-e-scalda-il-pubblico-di-chieti-1.1829528"
                 data-count="none"              data-size="medium"                     >Tweet</a>
  </div>
</div>
        </div>
                <div class="col-md-4">
                                        <section class='right-slot'>
            <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>
            <div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>
            <div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div>
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div>
                                                </section>
        </div>
      </div>
      <footer>
  <div class="footerlink">
        <ul>
      <li>
          <a  href="/gerenza-1.114"  >Redazione</a>        </li>
      <li>
          <a  href="/scriveteci-1.115"  >Scriveteci</a>        </li>
      <li>
          <a  href="/feed-rss"  >Rss/xml</a>        </li>
      <li>
          <a href="http://www.manzoniadvertising.com" target="_blank">Pubblicità</a>
        </li>
      <li>
          <a  href="/informativa-sui-cookie-1.113"  >Privacy</a>        </li>
  </ul>  </div>
  <p>Il Centro SpA, Largo Filomena Delli Castelli 10 - 65128 Pescara (PE) - P.IVA 02170590687</p>
  <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</footer>    </div>
	  <div class="cookie-alert" style="display:none;">
    <div class="close-alert  clearfix"><a href="#">x</a></div>
    <div class="cookie-alert-text">
		<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie nostri e di terze parti volti a proporti pubblicità in linea con i tuoi interessi. Se vuoi saperne di più <a href="http://www.ilcentro.it/informativa.article.il-centro">clicca qui</a>. Continuando ad usufruire di questo sito, l'utente acconsente ed accetta l'uso dei cookie.</p> 
    </div>
</div>  <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilcentro-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilcentro-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->    
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1517836365.js"></script>
                  <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'http://www.ilcentro.it/logger/p.gif',
      data : {
        a : '1.1829528',
        d : '/2.223/2.239',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>      <script>
            window.imager = new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                57 : 'w=57&$w=de6dc3d' ,                                    90 : 'w=90&$w=739cab5' ,                                    188 : 'w=188&$w=2adc669' ,                                    360 : 'w=360&$w=1071b2b' ,                                    750 : 'w=750&$w=a1569b8' ,                                                                114 : 'w=114&$w=8abccd2' ,                                    180 : 'w=180&$w=0d661d8' ,                                    376 : 'w=376&$w=96744fe' ,                                    720 : 'w=720&$w=3b33d2d' ,                                    1500 : 'w=1500&$w=f075b93'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
                  $(function() {
        setTimeout(function() {
          window.dispatchEvent(new Event('resize'));
        }, 100);
      });
  </script>
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1829528&amp;d=/2.223/2.239';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        </body>
</html>
