<!DOCTYPE html>
<html lang="it-IT">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" >
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
            <link rel="shortcut icon" href="/img/centro/favicon.ico" type="image/x-icon" sizes="16x16" />
    
          

                                      <title>Tragedia del 118: ore 11,25, Teramo ricorda il volontario-eroe / VIDEO - Teramo - Il Centro</title>
    <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6923655734556165",
        enable_page_level_ads: true
      });
    </script>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1532520810.css" />
                      <script src="/jsresources/header-1532520810.js"></script>
                                                            <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.2139180", method: "POST" });
    }
  });
</script>
          <meta property="og:title" content="Tragedia del 118: ore 11,25, Teramo ricorda il volontario-eroe / VIDEO">
<meta property="og:site_name" content="Il Centro">

  <meta property="og:url" content="http://www.ilcentro.it/teramo/tragedia-del-118-ore-11-25-teramo-ricorda-il-volontario-eroe-video-1.2139180">
  
<meta property="og:description" content="Davide De Carolis sal&igrave; all'ultimo momento a bordo dell'elicottero che due anni fa precipit&ograve; a Campo Felice. Commozione nel minuto di silenzio, le testimonianze degli studenti ">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.ilcentro.it/image/policy:1.2139193:1548340162/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90427223-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.223',
    'dimension3': '2.240',
    'dimension4': '1.2139180',
    'dimension5': 'page',
    'dimension9': '[2.223][2.240][1.2139180]'
              });

  </script>
    
          <link rel="stylesheet" type="text/css" href="/cmlink/fix-testata-7.7049">
    
    <script type="text/javascript" src="/js/com.atex.gong.paywall.membership.js"></script>
    <script type="text/javascript" src="/js/jquery.cookie.js"></script>
    <script type="text/javascript" src="/js/cookie-alert.js"></script>
    <script type="text/javascript" src="/js/slider.js"></script>
    <script type="text/javascript" src="/js/detail.js"></script>
    <!-- Infinite scroll logic start -->
            <script>
            $(document).ready(function() {
                var scrollableArticles = [];
                var articlesAndPos = [];
                var lastArticle = $( ".article" );
                var shareButtons = $( ".share-buttons-top" );
                                                initInfiniteScroll(scrollableArticles, articlesAndPos, lastArticle, shareButtons);
            });
        </script>
        <!-- Infinite scroll logic end -->
    <link rel="stylesheet" type="text/css" href="/css/centro/style.css"/>
                                                                                                      <script type="text/javascript">
  var MNZ_policy = 1; // se non ha ancora accettato i cookie deve essere 0 se ha accettato 1
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    MNZ_policy = 0;
  }
  var MNZ_sitepage = 'ilcentro.it/interna'; 
  var MNZ_listpos= 'Top,Position3,Middle1,TopLeft,Middle2,x40,x39,x38,x37,x36,Middle';
  var MNZ_query = 'tags=de-carolis,tragedia-elicottero-118,commemorazione,teramo&sezione=teramo';
</script>
<script type="text/javascript" src="/js/centro/mnz_adsetup.js"></script>
  </head>  <body>
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div>
    <div class="navbar-top container-max">
      <div class="navbar navbar-custom navbar-static-top" role="navigation">
        <div class="navbar-inner clearfix">
          <div class="container">
            <div class="navbar-top-section hidden-xs">
              
                            <span class="date">Aggiornato alle 17:32 - 24 gennaio 2019</span>
            </div>
            <div class="topnav navbar-right clearfix">
              <ul class="nav navbar-nav navbar-right">
                                  <li>
                                          <a href="http://digital.ilcentro.it/ilcentro" target="_blank">Edizione digitale</a>
                                      </li>
                                                 </ul>
            </div>
            <div class="navbar-header">
              <div class="headermeteo clearfix">
<a id='wdgt_5a5ca1fb05698275578b4567' href='https://www.3bmeteo.com/meteo/teramo/'>Meteo Teramo</a>
<script type="text/javascript">
var wid='5a5ca1fb05698275578b4567';
(function() {
	var wdgt = document.createElement('script'); wdgt.type = 'text/javascript'; wdgt.async = true;
	wdgt.src = '//widget.3bmeteo.com/widget.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wdgt, s);
})();
</script>
<a href="http://meteo.ilcentro.it/" class="meteo_link">Vai al meteo</a>
</div>              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="/">
                <span class="assistive-text">Il Centro</span>
              </a>
            </div>
          </div>
        </div>
        <div class="navbar-collapse collapse navbar-bottom-section kill-scroll-x clearfix">
          <div class="container">
            <div class="nav-search">
                

    <form
      class="form-search form-inline"
      action="/teramo"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Ricerca..." />
    </form>
            </div>
            
            <ul class="nav navbar-nav navbar-left">
                                                                                                        <li><a  href="/"  >Home</a></li>
                                                                                                                                          <li><a href="/chieti">Chieti</a></li>
                                                                                                                                          <li><a href="/l-aquila">L'Aquila</a></li>
                                                                                                                                          <li><a href="/pescara">Pescara</a></li>
                                                                                                                                          <li class='active'><a href="/teramo">Teramo</a></li>
                                                                                                                                          <li><a href="/abruzzo">Abruzzo</a></li>
                                                                                                                                          <li><a href="/attualit%C3%A0">Attualità</a></li>
                                                                                                                                          <li><a href="/sport">Sport</a></li>
                                                                                                                                          <li><a href="/cultura-e-spettacoli">Spettacoli</a></li>
                                                                                                                                          <li><a href="/immagini">Immagini</a></li>
                                                                                                                                          <li><a href="/video">Video</a></li>
                                                                                                                                          <li><a href="/blog">Blog</a></li>
                                                                                                                                          <li><a href="/prima">Prima</a></li>
                                                                                                                                                                                                                                                                  <li><a href="/qui-europa">Europa</a></li>
                                                                                          </ul>
          </div>
        </div>
      </div>
<div id="adv-TopLeft" >
  <script>MNZ_RICH('TopLeft');</script>
</div>
    </div>
    <div class="container">
      <div class="row">
        <div class="col-md-8">
                    <div class="default-layout">
            <section class='article'>
            <nav class="breadcrumb_custom">
  <span class="start-point">Sei in:</span>
  <ul itemprop="breadcrumb">
          <li><a href="/" itemprop="url" title="Vai a Il Centro">Il Centro</a> <span class="arrow"> &gt; </span></li>
          <li><a href="/teramo" itemprop="url" title="Vai a Teramo">Teramo</a> <span class="arrow"> &gt; </span></li>
                <li>Tragedia del 118: ore 11,25, Teramo...</li>
  </ul>
</nav><article>
  <div class="article-content">
          <div class="image">
        <div class="fullwidth">
                    <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.2139193:1548340162/Gli-alpini-rendono-onore-alla-memoria-di-Davide-De-Carolis-foto-di-Luciano-Adriani.jpg?f=2x1&$p$f=7178b71&{width}" data-alt="Gli alpini rendono onore alla memoria di Davide De Carolis (foto di Luciano Adriani)">
  <noscript>
    <img alt="Gli alpini rendono onore alla memoria di Davide De Carolis (foto di Luciano Adriani)" src="/image/policy:1.2139193:1548340162/Gli-alpini-rendono-onore-alla-memoria-di-Davide-De-Carolis-foto-di-Luciano-Adriani.jpg?f=2x1&w=200&$p$f$w=a8a8f9b" />
  </noscript>
</div>
</div>
        </div>
                <div class="container">
          <p class="meta">
                        Gli alpini rendono onore alla memoria di Davide De Carolis (foto di Luciano Adriani)
                                    <span class="image-byline"></span>
                      </p>
        </div>
      </div>
    
    <p class="intro article__lead container"></p>
    <h1 class="article__headline container">Tragedia del 118: ore 11,25, Teramo ricorda il volontario-eroe / VIDEO</h1>
    <div class="intro article__lead container"><p>Davide De Carolis salì all'ultimo momento a bordo dell'elicottero che due anni fa precipitò a Campo Felice. Commozione nel minuto di silenzio, le testimonianze degli studenti</p>
</div>
	<div class="container">
      <div class="byline">
                          <time class="publishing-date" datetime="2019-01-24">24 gennaio 2019</time>
              </div>
            
              <section class="related-topics">
    <ul>
                                <li>
                          <a href="/topics/Tag/de%20carolis">
                          <span>de carolis</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/tragedia%20elicottero%20118">
                          <span>tragedia elicottero 118</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/commemorazione">
                          <span>commemorazione</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/Teramo">
                          <span>Teramo</span>
                          </a>
                        </li>
                                                                                    </ul>
  </section>
    </div>
        <div class="container">
      
                        <div class="article__body">

        
                                                                                                                  
                                                            

                  <p>TERAMO. L’allerta meteo ha fatto spostare la sede della commemorazione di <b>Davide De Carolis</b>. La cerimonia, organizzata&nbsp; dal Comune in ricordo dell’operatore teramano del soccorso alpino _ morto due anni fa nell’incidente dell’elicottero del 118 precipitato a Campo Felice subito dopo il recupero di uno sciatore in difficoltà _ si è svolta nella sala conferenze del Parco della Scienza.</p>

<p><strong>GUARDA IL VIDEO</strong></p>

<p>                      <div class="p-smartembed element-video" style="width:400px;display: inline-block;;">
  <video id="mediaplayer-1249341996-1-2139200" class="video-js vjs-default-skin" data-setup='{"techOrder": ["html5","flash"], "flash":{"swf":"/polopoly_fs/3.141!/video-js.swf"}}' preload="auto"
         poster="/image/policy:1.2139200:1548341153/Le-note-del-Silenzio-e-gli-alpini-in-ricordo-di-Davide-De-Carolis.jpg?f=3x2&q=0.3&w=400&$p$f$q$w=d208201" controls>
            <source src="/video-server/media/video/5497.mp4" type="video/mp4"></source>
            <div class="vjs-no-js">
        To view this video please enable JavaScript, and consider upgrading to a web browser that
        <a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a>
      </div>
  </video>
      <div class="videotitle">Le note del Silenzio e gli alpini in ricordo di Davide De Carolis</div>
        <div class="videodescr">La commemorazione del volontario-eroe fra le vittime dell'elicottero del 118 precipitato due anni fa a Campo Felice (video di Luciano Adriani)</div>
    </div>
<script>
$(function () {
  var player = videojs('mediaplayer-1249341996-1-2139200');

  var options = {
    id: 'mediaplayer-1249341996-1-2139200'
              , adTagUrl: 'http:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/35012960\/ilcentro.it\/interna\/x01&sz=640x480&impl=s&gdfp_req=1&env=vp&output=xml_vast3&unviewed_position_start=1&cust_params=rdzprll%3Dskpf&url=http%3A%2F%2Fm.facebook.com%2F&description_url=%2Fcm%2F2.223%2Fteramo%2Ftragedia-del-118-ore-11-25-teramo-ricorda-il-volontario-eroe-video-1.2139180&correlator=1548350311933'
            };

            player.ima(options);
      
  // Remove controls from the player on iPad to stop native controls from stealing
  // our click
  var contentPlayer =  document.getElementById('mediaplayer-1249341996-1-2139200_html5_api');
  if ((navigator.userAgent.match(/iPhone/i) ||
        navigator.userAgent.match(/iPad/i) ||
        navigator.userAgent.match(/Android/i)) &&
      contentPlayer.hasAttribute('controls')) {
    contentPlayer.removeAttribute('controls');
  }

  // Initialize the ad container when the video player is clicked, but only the
  // first time it's clicked.
  var startEvent = 'click';
  if (navigator.userAgent.match(/iPhone/i) ||
      navigator.userAgent.match(/iPad/i) ||
      navigator.userAgent.match(/Android/i)) {
    startEvent = 'touchend';
  }

  player.one(startEvent, function() {
                    player.ima.initializeAdDisplayContainer();
      player.ima.requestAds();
                    player.play();
  });
});
</script>
  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2139200&d=/2.223/2.240&type=VIDEO';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    var img = new Image(1, 1);    img.src = logUrl;  })();</script></p>

<p>Un minuto di silenzio, accompagnato solo dalle note della tromba di <b>Rino Ferretti</b>, alle 11,25, ora in cui avvenne&nbsp; la tragedia del 24 gennaio del 2017 e che provocò in tutto sei vittime. Subito dopo in sala è risuonato il canto del coro degli alpini, a cui è seguito un brano musicale proposto dagli studenti del liceo classico.</p>

<p><div class="p-smartembed article-embed">
    <span class="leggianche">leggi anche:</span>
        <a href="/teramo/teramo-i-genitori-di-de-carolis-ridateci-lo-zainetto-di-nostro-figlio-1.2028990" title="Teramo, i genitori di De Carolis: ridateci lo zainetto di nostro figlio ">
                                  <span class="p-smartembed pull-right" style="display: inline-block;">
<img class="delayed-image-load" data-src="/image/policy:1.2028989:1537712730/01-WEB.jpg?f=2x3&w=250&$p$f$w=adbabf9" data-alt="" data-title="">
  <noscript>
    <img alt="" title="" src="/image/policy:1.2028989:1537712730/01-WEB.jpg?f=2x3&w=200&$p$f$w=6788701" />
  </noscript>
</img>
</span>
    </a>
        <a href="/teramo/teramo-i-genitori-di-de-carolis-ridateci-lo-zainetto-di-nostro-figlio-1.2028990" title="Teramo, i genitori di De Carolis: ridateci lo zainetto di nostro figlio ">
    <span class="title"><b>Teramo, i genitori di De Carolis: ridateci lo zainetto di nostro figlio </b></span>
    <span class="lead">Il tecnico del Soccorso alpino morto nell’incidente lo aveva con sé, ma nessuno sa dove sia finito. «Per noi ha un grande valore affettivo, ma potrebbe anche essere utile alle indagini»  </span>
    </a>
</div>
</p>
          <div class="clear" style="clear:both"></div>
<div id="adv-Middle"><script>MNZ_RICH('Middle');</script></div>
          

<p>Sono infatti stati&nbsp; i ragazzi i protagonisti della fase centrale della commemorazione alla quale hanno assistito colleghi soccorritori di Davide, amici e parenti. Sono intervenuti gli studenti&nbsp; del liceo aeronautico di Corropoli e si sono succedute le testimonianze di quelli dell’istituto professionale Di Poppa-Rozzi. Davide De Carolis quel 24 gennaio era a Santo Stefano di Sessanio (dov'era consigliere e gestiva un campeggio) fu chiamato in sostituzione di un altro soccorritore e salì a bordo dell'elicottero all'ultimo momento. Pochi giorni prima dell’incidente era stato anche tra i soccorritori nella zona della valanga che aveva travolto l’hotel Rigopiano.</p>

<p>                      <span class="p-smartembed" style="display: inline-block;">
<img class="delayed-image-load" data-src="/image/policy:1.2139194:1548340350/Gli-studenti-durante-la-commemorazione-foto-di-Luciano-Adriani.jpeg?f=3x2&q=0.3&w=400&$p$f$q$w=106e969" data-alt="Gli studenti durante la commemorazione (foto di Luciano Adriani)" data-title="Gli studenti durante la commemorazione (foto di Luciano Adriani)">
  <noscript>
    <img alt="Gli studenti durante la commemorazione (foto di Luciano Adriani)" title="Gli studenti durante la commemorazione (foto di Luciano Adriani)" src="/image/policy:1.2139194:1548340350/Gli-studenti-durante-la-commemorazione-foto-di-Luciano-Adriani.jpeg?f=3x2&q=0.3&w=200&$p$f$q$w=36cfe71" />
  </noscript>
</img>
  <span class="captionwrapper" style="display:block; text-align: center;">Gli studenti durante la commemorazione (foto di Luciano Adriani)</span>
</span>
</p>

<p>Una preghiera per lui è stata recitata da padre <b>Natale Panetta</b>, rettore del santuario di San Gabriele. Al termine della cerimonia è stata date lettura della targa che è stata apposta nel parco fluviale del Vezzola nel momento della sua intitolazione al giovane volontario teramano.</p>

        
      </div>
      

    </div>
      </div>
    </article>
            </section>
          </div>
                            </div>
                <div class="share-buttons-top">
          <div class="social-sharing-buttons">
  <div class="social-sharing-button social-sharing-fb">
    <div class="fb-like" data-href="http://www.ilcentro.it/teramo/tragedia-del-118-ore-11-25-teramo-ricorda-il-volontario-eroe-video-1.2139180" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
  </div>
  <div class="social-sharing-button social-sharing-gp">
      <div  class="g-plus" data-action="share" data-href="http://www.ilcentro.it/teramo/tragedia-del-118-ore-11-25-teramo-ricorda-il-volontario-eroe-video-1.2139180"
               data-annotation="none"          data-height="20"                           ></div>
    </div>
  <div class="social-sharing-button social-sharing-tw">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilcentro.it/teramo/tragedia-del-118-ore-11-25-teramo-ricorda-il-volontario-eroe-video-1.2139180"
                 data-count="none"              data-size="medium"                     >Tweet</a>
  </div>
</div>
        </div>
                <div class="col-md-4">
                                        <section class='right-slot'>
            <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>
            <div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>
            <div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div>
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div>
                                                </section>
        </div>
      </div>
      <footer>
  <div class="footerlink">
        <ul>
      <li>
          <a  href="/gerenza-1.114"  >Redazione</a>        </li>
      <li>
          <a  href="/scriveteci-1.115"  >Scriveteci</a>        </li>
      <li>
          <a  href="/feed-rss"  >Rss/xml</a>        </li>
      <li>
          <a href="http://www.manzoniadvertising.com" target="_blank">Pubblicità</a>
        </li>
      <li>
          <a  href="/informativa-sulla-privacy-e-cookie-policy-1.113"  >Privacy</a>        </li>
  </ul>  </div>
  <p>Il Centro SpA, Largo Filomena Delli Castelli 10 - 65128 Pescara (PE) - P.IVA 02170590687</p>
  <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</footer>    </div>
	  <div class="cookie-alert" style="display:none;">
    <div class="close-alert  clearfix"><a href="#">x</a></div>
    <div class="cookie-alert-text">
		<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie nostri e di terze parti volti a proporti pubblicità in linea con i tuoi interessi. Se vuoi saperne di più <a href="/informativa.article.il-centro">clicca qui</a>. Continuando ad usufruire di questo sito, l'utente acconsente ed accetta l'uso dei cookie.</p> 
    </div>
</div>  <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilcentro-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilcentro-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->    
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1532520810.js"></script>
                  <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'http://www.ilcentro.it/logger/p.gif',
      data : {
        a : '1.2139180',
        d : '/2.223/2.240',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>      <script>
            window.imager = new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                57 : 'w=57&$w=de6dc3d' ,                                    90 : 'w=90&$w=739cab5' ,                                    188 : 'w=188&$w=2adc669' ,                                    360 : 'w=360&$w=1071b2b' ,                                    750 : 'w=750&$w=a1569b8' ,                                                                114 : 'w=114&$w=8abccd2' ,                                    180 : 'w=180&$w=0d661d8' ,                                    376 : 'w=376&$w=96744fe' ,                                    720 : 'w=720&$w=3b33d2d' ,                                    1500 : 'w=1500&$w=f075b93'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
                  $(function() {
        setTimeout(function() {
          window.dispatchEvent(new Event('resize'));
        }, 100);
      });
  </script>
          </body>
</html>
