<!DOCTYPE html>
<html lang="it-IT">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" >
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
            <link rel="shortcut icon" href="/img/centro/favicon.ico" type="image/x-icon" sizes="16x16" />
    
          

                                      <title>Controlli gratuiti sui disturbi dell’udito oggi in piazza Salotto  - Pescara - Il Centro</title>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6923655734556165",
        enable_page_level_ads: true
      });
    </script>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1600864649.css" />
                      <script src="/jsresources/header-1600864649.js"></script>
                                                            <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.2506478", method: "POST" });
    }
  });
</script>
          <meta property="og:title" content="Controlli gratuiti&nbsp;sui disturbi dell&rsquo;udito&nbsp;oggi in piazza Salotto&nbsp;">
<meta property="og:site_name" content="Il Centro">

  <meta property="og:url" content="https://www.ilcentro.it/pescara/controlli-gratuiti-sui-disturbi-dell-udito-oggi-in-piazza-salotto-1.2506478">
  
<meta property="og:description" content="Visite dalle 10 alle 19, ma &egrave; necessario prenotarsi online&nbsp;Faricelli: &laquo;Ritardi nella prevenzione a causa del Covid&raquo;">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.ilcentro.it/image/policy:1.2506479:1601796485/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90427223-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.223',
    'dimension3': '2.236',
    'dimension4': '1.2506478',
    'dimension5': 'page',
    'dimension9': '[2.223][2.236][1.2506478]'
              });

  </script>
    
          <link rel="stylesheet" type="text/css" href="/cmlink/fix-bottone-chiudi-7.50691">
          <link rel="stylesheet" type="text/css" href="/cmlink/fix-taboola-7.46969">
    
    <script type="text/javascript" src="/js/joined.min.js"></script>
    <!-- Infinite scroll logic start -->
            <script>
            $(document).ready(function() {
                var scrollableArticles = [];
                var articlesAndPos = [];
                var lastArticle = $( ".article" );
                var shareButtons = $( ".share-buttons-top" );
                                                initInfiniteScroll(scrollableArticles, articlesAndPos, lastArticle, shareButtons);
            });
        </script>
        <!-- Infinite scroll logic end -->
    <link rel="stylesheet" type="text/css" href="/css/centro/style.min.css"/>
                                                                                                                                      <script type="text/javascript">
  var MNZ_policy = 1; // se non ha ancora accettato i cookie deve essere 0 se ha accettato 1
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    MNZ_policy = 0;
  }
  var MNZ_sitepage = 'ilcentro.it/interna'; 
  var MNZ_listpos= 'Top,Position3,Middle1,TopLeft,Middle2,x40,x39,x38,x37,x36,Middle';
  var MNZ_query = 'tags=nonno-ascoltami,prevenzione-in-piazza,disturbi-udito,test-gratuiti,piazza-salotto,ore-10-19&sezione=pescara';
</script>
<script type="text/javascript" src="/js/centro/mnz_adsetup.js"></script>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = 'www.ilcentro.it';
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'kqZ8-mUfwa508', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;

firstScript.parentNode.insertBefore(element, firstScript);

function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); }
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') { args[2]('set', true); }
}
} else if (args[0] === 'ping') {
var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' };

if (typeof args[2] === 'function') { args[2](retr); }
} else { queue.push(args); }
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; }
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId }
};
if (msgIsString) { returnMsg = JSON.stringify(returnMsg); }
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; }
} catch (ignore) {}

if (win === window.top) { break; }
win = win.parent;
}
if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); }
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); }
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); }
};

if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); }
})();
window.__tcfapi('addEventListener', 2, function(tcData,listenerSuccess) {
    if (listenerSuccess) {
    // check the eventstatus
      if (tcData.eventStatus === 'useractioncomplete' ||
        tcData.eventStatus === 'tcloaded') {
        console.log('Do IAB Vendors Actions Here');
        MNZ_advReady('ok');
      }
    }
});
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ilcentro/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
  </head>  <body>
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div>
    <div class="navbar-top container-max">
      <div class="navbar navbar-custom navbar-static-top" role="navigation">
        <div class="navbar-inner clearfix">
          <div class="container">
            <div class="navbar-top-section hidden-xs">
              
                            <span class="date">Aggiornato alle 12:29 - 4 ottobre 2020</span>
            </div>
            <div class="topnav navbar-right clearfix">
              <ul class="nav navbar-nav navbar-right">
                                  <li>
                    
                      <a class="edizione_digitale" href="http://digital.ilcentro.it/ilcentro" target="_blank">
                                                                                                                      <img class="edizione_digitale" alt="" src="/image/policy:1.2361337:1580104583/.png?f=default&w=200&$p$f$w=a49fc64" />
                                            Edizione digitale</a>
                                      </li>
                                                 </ul>
            </div>
            <div class="navbar-header">
              <div class="headermeteo clearfix">
<a id='wdgt_5a5ca0d0056982ea428b4567' href='https://www.3bmeteo.com/meteo/pescara/'>Meteo Pescara</a>
<script type="text/javascript">
var wid='5a5ca0d0056982ea428b4567';
(function() {
	var wdgt = document.createElement('script'); wdgt.type = 'text/javascript'; wdgt.async = true;
	wdgt.src = '//widget.3bmeteo.com/widget.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wdgt, s);
})();
</script>
<a href="http://meteo.ilcentro.it/" class="meteo_link">Vai al meteo</a>
</div>              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="/">
                <span class="assistive-text">Il Centro</span>
              </a>
            </div>
          </div>
        </div>
        <div class="navbar-collapse collapse navbar-bottom-section kill-scroll-x clearfix">
          <div class="container">
            <div class="nav-search">
                

    <form
      class="form-search form-inline"
      action="/pescara"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Ricerca..." />
    </form>
            </div>
            
            <ul class="nav navbar-nav navbar-left">
                                                                                                        <li><a  href="/"  >Home</a></li>
                                                                                                                                          <li><a href="/chieti">Chieti</a></li>
                                                                                                                                          <li><a href="/l-aquila">L'Aquila</a></li>
                                                                                                                                          <li class='active'><a href="/pescara">Pescara</a></li>
                                                                                                                                          <li><a href="/teramo">Teramo</a></li>
                                                                                                                                          <li><a href="/abruzzo">Abruzzo</a></li>
                                                                                                                                          <li><a href="/attualit%C3%A0">Attualità</a></li>
                                                                                                                                          <li><a href="/sport">Sport</a></li>
                                                                                                                                          <li><a href="/cultura-e-spettacoli">Spettacoli</a></li>
                                                                                                                                          <li><a href="/foto">Foto</a></li>
                                                                                                                                          <li><a href="/video">Video</a></li>
                                                                                                                                          <li><a href="/blog">Blog</a></li>
                                                                                                                                          <li><a href="/prima">Prima</a></li>
                                                                                                                                                                                                                                                                  <li><a href="/qui-europa">Europa</a></li>
                                                                                          </ul>
          </div>
        </div>
      </div>
<div id="adv-TopLeft" >
  <script>MNZ_RICH('TopLeft');</script>
</div>
    </div>
    <div class="container">
      <div class="row">
        <div class="col-md-8">
                    <div class="default-layout">
            <section class='article'>
            <nav class="breadcrumb_custom">
  <span class="start-point">Sei in:</span>
  <ul itemprop="breadcrumb" >
          <li>
        <a href="/" itemprop="url" title="Vai a Il Centro">Il Centro</a>
                  <span class="arrow"> &gt; </span>
              </li>
          <li>
        <a href="/pescara" itemprop="url" title="Vai a Pescara">Pescara</a>
                  <span class="arrow"> &gt; </span>
              </li>
                          <li>Controlli gratuiti sui disturbi...</li>
      </ul>
</nav>
<article>
  <div class="article-content">
          <div class="image">
        <div class="fullwidth">
                    <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.2506479:1601796485/.jpg?f=2x1&$p$f=7d891a5&{width}" data-alt="">
  <noscript>
    <img alt="" src="/image/policy:1.2506479:1601796485/.jpg?f=2x1&w=200&$p$f$w=666cb15" />
  </noscript>
</div>
</div>
        </div>
                <div class="container">
          <p class="meta">
                        
                                    <span class="image-byline"></span>
                      </p>
        </div>
      </div>
    
    <p class="intro article__lead container">PESCARA</p>
    <h1 class="article__headline container">Controlli gratuiti&nbsp;sui disturbi dell&rsquo;udito&nbsp;oggi in piazza Salotto&nbsp;</h1>
    <div class="intro article__lead container"><p>Visite dalle 10 alle 19, ma è necessario prenotarsi online Faricelli: «Ritardi nella prevenzione a causa del Covid»</p></div>
	<div class="container">
      <div class="byline">
            <address class="author">di Marcella Pace</address>
                  <time class="publishing-date" datetime="2020-10-04">04 ottobre 2020</time>
              </div>
            
              <section class="related-topics">
    <ul>
                                <li>
                          <a href="/topics/Tag/Nonno%20ascoltami">
                          <span>Nonno ascoltami</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/prevenzione%20in%20piazza">
                          <span>prevenzione in piazza</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/disturbi%20udito">
                          <span>disturbi udito</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/test%20gratuiti">
                          <span>test gratuiti</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/Piazza%20Salotto">
                          <span>Piazza Salotto</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/ore%2010_19-0x2d">
                          <span>ore 10-19</span>
                          </a>
                        </li>
                                                                                    </ul>
  </section>
    </div>
        <div class="container">
      
                        <div class="article__body">

        
                                            

                  
          <div class="clear" style="clear:both"></div>
<div id="adv-Middle"><script>MNZ_RICH('Middle');</script></div>
          <p>PESCARA. Portare la prevenzione tra i cittadini. Torna in piazza Salotto anche quest'anno per l'11ª volta “Nonno Ascoltami - L'ospedale in piazza”, la campagna di controlli gratuiti dell'udito promossa dalla omonima onlus, patrocinata dal ministero della Salute e con il supporto dell'Oms.<br />
L'iniziativa cominciata il 27 settembre e che coinvolge 20 città italiane, fino al 18 ottobre vedrà medici specialisti e tecnici dell'udito in cinque piazze abruzzesi a disposizione dei cittadini. Si comincia oggi, dalle 10 alle 19 con Pescara, Lanciano e L'Aquila, per proseguire domenica 11 con Chieti e il 18 ottobre con Vasto. La campagna è stata presentata ieri mattina da <b>Valentina Faricelli</b>, presidente di Udito Italia onlus, <b>Mauro Menzietti</b>, presidente Ana, Associazione nazionale audioprotesisti, dall'assessore regionale alla Sanità <b>Nicoletta Verì</b>, <b>Claudio D'Amario</b>, direttore del dipartimento Sanità della Regione, <b>Claudio Caporale</b>, direttore del reparto di Otorinolaringoiatria dell'ospedale civile nonché responsabile dell'associazione Otorinolaringoiatri ospedalieri italiani per Abruzzo e Molise e dal senatore <b>Nazario Pagano</b>. «Questa campagna è di casa qui in Abruzzo», ha evidenziato la presidente Faricelli, ricordando come l'iniziativa sia partita undici anni fa proprio da Pescara. «Confrontandoci con gli esperti abbiamo osservato che gli anziani sono coloro che hanno sofferto di più l'isolamento nel periodo del lockdown. Specie gli ipoacusici. Ci siamo detti che ora più che mai dovevamo tornare nelle piazze e lo abbiamo fatto garantendo tutte le misure di sicurezza».<br />
Per accedere ai controlli uditivi è stata attivata una procedura di prenotazione attraverso il sito web (http://prenota.nonnoascoltami.it). Complilando un questionario si valuta il livello di rischio del proprio udito. «Undici anni fa, Pescara e l'Abruzzo si sono poste come capitali dell'udito, diventando punto di riferimento in Italia», ha sottolineato Menzietti. «Lo sforzo quest'anno è doppio, ma il senso di responsabilità ci ha spinti a rimboccarci le maniche, perché abbiamo visto che l'emergenza Covid ha causato un ritardo nella prevenzione anche dei problemi di udito». «Abbiamo trascorso un anno particolare dove le persone anziane hanno risentito maggiormente del problema sanitario», ha rimarcato l'assessore regionale Verì. «Il 74 per cento degli utenti non ha ricevuto quell'assistenza adeguata e la fascia più colpita è quella della prevenzione. Stiamo portando avanti il modello dell'ospedale in piazza anche per altri settori. Abbiamo fatto richiesta al ministero di attivare strutture mobili per portare fuori dall'ospedale la stessa qualità delle prestazioni per implementare la prevenzione anche in altre patologie».<br />
«Per troppi anni ci si è occupati di prevenzione secondaria e terziaria», ha commentato D'Amario, «ma la vera prevenzione comincia con gli stili di vita. Il modello di questa iniziativa va utilizzato per tutta la prevenzione». «Questa campagna ha consentito di parlare di udito in modo normale», ha aggiunto Caporale. «Questa edizione è resa ancora più importante dall'acuirsi dei problemi di ipoacusia in emergenza sanitaria, tra gli anziani ma anche tra i giovani». Presente anche il senatore Pagano che si farà promotore di iniziative politiche per rendere l'ipoacusia una disabilità riconosciuta nel piano nazionale di prevenzione. La campagna, in partnership con Maico ed Enel, verrà anche trasmessa in diretta dalle 10,30 alle 12 sulla pagina Facebook e sul sito Udito Onlus.</p>

<p>@RIPRODUZIONE RISERVATA</p>

        
      </div>
      

    </div>
      </div>
    </article>
<div class="taboola">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
            </section>
          </div>
                            </div>
                <div class="share-buttons-top">
          <div class="social-sharing-buttons">
  <div class="social-sharing-button social-sharing-fb">
    <div class="fb-like" data-href="https://www.ilcentro.it/pescara/controlli-gratuiti-sui-disturbi-dell-udito-oggi-in-piazza-salotto-1.2506478" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
  </div>
  <div class="social-sharing-button social-sharing-gp">
      <div  class="g-plus" data-action="share" data-href="https://www.ilcentro.it/pescara/controlli-gratuiti-sui-disturbi-dell-udito-oggi-in-piazza-salotto-1.2506478"
               data-annotation="none"          data-height="20"                           ></div>
    </div>
  <div class="social-sharing-button social-sharing-tw">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilcentro.it/pescara/controlli-gratuiti-sui-disturbi-dell-udito-oggi-in-piazza-salotto-1.2506478"
                 data-count="none"              data-size="medium"                     >Tweet</a>
  </div>
</div>
        </div>
                <div class="col-md-4">
                                        <section class='right-slot'>
            <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>
            <div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>
            <div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div>
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div>
                                                </section>
        </div>
      </div>
      <footer>
  <div class="footerlink">
        <ul>
      <li>
          <a  href="/gerenza-1.114"  >Redazione</a>        </li>
      <li>
          <a  href="/scriveteci-1.115"  >Scriveteci</a>        </li>
      <li>
          <a  href="/feed-rss"  >Rss/xml</a>        </li>
      <li>
          <a href="http://www.manzoniadvertising.com" target="_blank">Pubblicità</a>
        </li>
      <li>
          <a  href="/informativa-sulla-privacy-e-cookie-policy-1.113"  >Privacy</a>        </li>
  </ul>  </div>
  <p>Il Centro SpA, Largo Filomena Delli Castelli 10 - 65128 Pescara (PE) - P.IVA 02170590687</p>
  <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</footer>    </div>
        <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilcentro-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilcentro-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->    
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1600864649.js"></script>
                  <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.ilcentro.it/logger/p.gif',
      data : {
        a : '1.2506478',
        d : '/2.223/2.236',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>      <script>
            window.imager = new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                57 : 'w=57&$w=de6dc3d' ,                                    90 : 'w=90&$w=739cab5' ,                                    188 : 'w=188&$w=2adc669' ,                                    360 : 'w=360&$w=1071b2b' ,                                    750 : 'w=750&$w=a1569b8' ,                                                                114 : 'w=114&$w=8abccd2' ,                                    180 : 'w=180&$w=0d661d8' ,                                    376 : 'w=376&$w=96744fe' ,                                    720 : 'w=720&$w=3b33d2d' ,                                    1500 : 'w=1500&$w=f075b93'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
                  $(function() {
        setTimeout(function() {
          window.dispatchEvent(new Event('resize'));
        }, 100);
      });
  </script>
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2506478&amp;d=/2.223/2.236';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>          <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script> 
  </body>
</html>
