<!DOCTYPE html>
<html lang="it-IT">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" >
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
            <link rel="shortcut icon" href="/img/centro/favicon.ico" type="image/x-icon" sizes="16x16" />
    
          

                                      <title>Cambia di nuovo il modulo per gli spostamenti, ecco come. E sul Centro si può ritagliare - Abruzzo - Il Centro</title>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6923655734556165",
        enable_page_level_ads: true
      });
    </script>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1580103954.css" />
                      <script src="/jsresources/header-1580103954.js"></script>
                                                            <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.2393670", method: "POST" });
    }
  });
</script>
          <meta property="og:title" content="Cambia di nuovo il modulo per gli spostamenti, ecco come. E sul Centro si pu&ograve; ritagliare">
<meta property="og:site_name" content="Il Centro">

  <meta property="og:url" content="https://www.ilcentro.it/abruzzo/cambia-di-nuovo-il-modulo-per-gli-spostamenti-ecco-come-e-sul-centro-si-pu%C3%B2-ritagliare-1.2393670">
  
<meta property="og:description" content="Previsti diversi casi di necessit&agrave;, i cittadini devono dichiarare di essere a conoscenza anche di eventuali ordinanze delle Regioni in cui si spostano. Spariscono le sanzioni penali, ora ci sono le multe amministrative (da 400 a 3mila euro) per non ingolfare le Procure SCARICA QUI IL NUOVO MODELLO PER L'AUTOCERTIFICAZIONE ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.ilcentro.it/image/policy:1.2393671:1585255147/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90427223-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.223',
    'dimension3': '2.229',
    'dimension4': '1.2393670',
    'dimension5': 'page',
    'dimension9': '[2.223][2.229][1.2393670]'
              });

  </script>
    
          <link rel="stylesheet" type="text/css" href="/cmlink/fix-taboola-7.46969">
    
    <script type="text/javascript" src="/js/joined.min.js"></script>
    <!-- Infinite scroll logic start -->
            <script>
            $(document).ready(function() {
                var scrollableArticles = [];
                var articlesAndPos = [];
                var lastArticle = $( ".article" );
                var shareButtons = $( ".share-buttons-top" );
                                                initInfiniteScroll(scrollableArticles, articlesAndPos, lastArticle, shareButtons);
            });
        </script>
        <!-- Infinite scroll logic end -->
    <link rel="stylesheet" type="text/css" href="/css/centro/style.min.css"/>
                                                                                                                                                      <script type="text/javascript">
  var MNZ_policy = 1; // se non ha ancora accettato i cookie deve essere 0 se ha accettato 1
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    MNZ_policy = 0;
  }
  var MNZ_sitepage = 'ilcentro.it/interna'; 
  var MNZ_listpos= 'Top,Position3,Middle1,TopLeft,Middle2,x40,x39,x38,x37,x36,Middle';
  var MNZ_query = 'tags=coronavirus,nuovo-modulo,viminale,spostamenti,modello-autocertificazione,multe,sanzioni&sezione=abruzzo';
</script>
<script type="text/javascript" src="/js/centro/mnz_adsetup.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ilcentro/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
  </head>  <body>
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div>
    <div class="navbar-top container-max">
      <div class="navbar navbar-custom navbar-static-top" role="navigation">
        <div class="navbar-inner clearfix">
          <div class="container">
            <div class="navbar-top-section hidden-xs">
              
                            <span class="date">Aggiornato alle 21:41 - 26 marzo 2020</span>
            </div>
            <div class="topnav navbar-right clearfix">
              <ul class="nav navbar-nav navbar-right">
                                  <li>
                    
                      <a class="edizione_digitale" href="http://digital.ilcentro.it/ilcentro" target="_blank">
                                                                                                                      <img class="edizione_digitale" alt="" src="/image/policy:1.2361337:1580104583/.png?f=default&w=200&$p$f$w=a49fc64" />
                                            Edizione digitale</a>
                                      </li>
                                                 </ul>
            </div>
            <div class="navbar-header">
              <div class="headermeteo clearfix">
<a id='wdgt_5a5ca0d0056982ea428b4567' href='https://www.3bmeteo.com/meteo/pescara/'>Meteo Pescara</a>
<script type="text/javascript">
var wid='5a5ca0d0056982ea428b4567';
(function() {
	var wdgt = document.createElement('script'); wdgt.type = 'text/javascript'; wdgt.async = true;
	wdgt.src = '//widget.3bmeteo.com/widget.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wdgt, s);
})();
</script>
<a href="http://meteo.ilcentro.it/" class="meteo_link">Vai al meteo</a>
</div>              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="/">
                <span class="assistive-text">Il Centro</span>
              </a>
            </div>
          </div>
        </div>
        <div class="navbar-collapse collapse navbar-bottom-section kill-scroll-x clearfix">
          <div class="container">
            <div class="nav-search">
                

    <form
      class="form-search form-inline"
      action="/abruzzo"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Ricerca..." />
    </form>
            </div>
            
            <ul class="nav navbar-nav navbar-left">
                                                                                                        <li><a  href="/"  >Home</a></li>
                                                                                                                                          <li><a href="/chieti">Chieti</a></li>
                                                                                                                                          <li><a href="/l-aquila">L'Aquila</a></li>
                                                                                                                                          <li><a href="/pescara">Pescara</a></li>
                                                                                                                                          <li><a href="/teramo">Teramo</a></li>
                                                                                                                                          <li class='active'><a href="/abruzzo">Abruzzo</a></li>
                                                                                                                                          <li><a href="/attualit%C3%A0">Attualità</a></li>
                                                                                                                                          <li><a href="/sport">Sport</a></li>
                                                                                                                                          <li><a href="/cultura-e-spettacoli">Spettacoli</a></li>
                                                                                                                                          <li><a href="/foto">Foto</a></li>
                                                                                                                                          <li><a href="/video">Video</a></li>
                                                                                                                                          <li><a href="/blog">Blog</a></li>
                                                                                                                                          <li><a href="/prima">Prima</a></li>
                                                                                                                                                                                                                                                                  <li><a href="/qui-europa">Europa</a></li>
                                                                                          </ul>
          </div>
        </div>
      </div>
<div id="adv-TopLeft" >
  <script>MNZ_RICH('TopLeft');</script>
</div>
    </div>
    <div class="container">
      <div class="row">
        <div class="col-md-8">
                    <div class="default-layout">
            <section class='article'>
            <nav class="breadcrumb_custom">
  <span class="start-point">Sei in:</span>
  <ul itemprop="breadcrumb">
          <li><a href="/" itemprop="url" title="Vai a Il Centro">Il Centro</a> <span class="arrow"> &gt; </span></li>
          <li><a href="/abruzzo" itemprop="url" title="Vai a Abruzzo">Abruzzo</a> <span class="arrow"> &gt; </span></li>
                <li>Cambia di nuovo il modulo per gli...</li>
  </ul>
</nav><article>
  <div class="article-content">
          <div class="image">
        <div class="fullwidth">
                    <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.2393671:1585255147/.jpg?f=2x1&$p$f=7d891a5&{width}" data-alt="">
  <noscript>
    <img alt="" src="/image/policy:1.2393671:1585255147/.jpg?f=2x1&w=200&$p$f$w=666cb15" />
  </noscript>
</div>
</div>
        </div>
                <div class="container">
          <p class="meta">
                        
                                    <span class="image-byline"></span>
                      </p>
        </div>
      </div>
    
    <p class="intro article__lead container">CORONAVIRUS</p>
    <h1 class="article__headline container">Cambia di nuovo il modulo per gli spostamenti, ecco come. E sul Centro si pu&ograve; ritagliare</h1>
    <div class="intro article__lead container"><p>Previsti diversi casi di necessità, i cittadini devono dichiarare di essere a conoscenza anche di eventuali ordinanze delle Regioni in cui si spostano. Spariscono le sanzioni penali, ora ci sono le multe amministrative (da 400 a 3mila euro) per non ingolfare le Procure</p>

<p><a href="https://www.interno.gov.it/sites/default/files/allegati/nuovo_modello_autodichiarazione_26.03.2020_editabile.pdf">SCARICA QUI IL NUOVO MODELLO PER L'AUTOCERTIFICAZIONE</a></p>
</div>
	<div class="container">
      <div class="byline">
                          <time class="publishing-date" datetime="2020-03-26">26 marzo 2020</time>
              </div>
            
                      <section class="related-topics">
    <ul>
                                                                        <li>
                          <a href="/topics/Tag/Coronavirus">
                          <span>Coronavirus</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/nuovo%20modulo">
                          <span>nuovo modulo</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/Viminale">
                          <span>Viminale</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/spostamenti">
                          <span>spostamenti</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/modello%20autocertificazione">
                          <span>modello autocertificazione</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/multe">
                          <span>multe</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/sanzioni">
                          <span>sanzioni</span>
                          </a>
                        </li>
                                            </ul>
  </section>
    </div>
        <div class="container">
      
                        <div class="article__body">

        
                                            

                  
          <div class="clear" style="clear:both"></div>
<div id="adv-Middle"><script>MNZ_RICH('Middle');</script></div>
          <p>A tre giorni dall’ultimo modulo, cambia di nuovo il <a href="https://www.interno.gov.it/sites/default/files/allegati/nuovo_modello_autodichiarazione_26.03.2020_editabile.pdf">modello di autocertificazione</a> per circolare. Al Viminale è stato aggiornato l’ultimo schema definito nei giorni scorsi per aggiornarlo con le ultime normative. La nuova versione _&nbsp; <strong>che si può ritagliare anche sulle pagine di domani del <em>Centro</em></strong> _ è già in vigore ed è aggiornata alle nuove disposizioni contenute nel decreto numero 19 firmato dal premier Giuseppe Conte il 25 marzo scorso.</p>

<p>Il nuovo modulo prevede, oltre alla dichiarazione di non essere sottoposti alla quarantena e di non essere positivo, anche la consapevolezza - oltre alle misure disposte dal governo nazionale - di eventuali provvedimenti adottati dai presidenti delle Regioni coinvolte in eventuali spostamenti nel territorio, dunque quella da cui ci si sposta e quella in cui si arriva che potrebbero avere adottato ulteriori limitazioni. Ad esempio, se dall’Abruzzo ci si sposta verso il Lazio, bisogna certificare che si è a conoscenza delle restrizioni introdotte da entrambe le regioni.</p>

<p>Il modulo poi esplicita tutta una serie di situazioni di necessità per cui è consentito lo spostamento in modo da evitare interpretazioni diverse. E dunque tra gli stati di necessità sono compresi, ad esempio, il rientro dall'estero, le denunce di reati, gli obblighi di affidamento di minori, l'assistenza a congiunti o persone con disabilità, motivi di salute.</p>

<p>Cambia infine anche il riferimento alle sanzioni, ora multe amministrative, e non più penali, previste per chi viola le norme. Sparisce infatti l’articolo 650 del codice penale (per evitare che le Procure possano essere ingolfate dai provvedimenti) perché ora scattano multe severe (da 400 a 3mila euro) per chi non riesce a dimostrare che lo spostamento è legato a uno dei motivi previsti nel decreto. Denunce penali, invece, per i positivi al Covid 19 che violano la quarantena.</p>

        
      </div>
      

    </div>
      </div>
    </article>
<div class="taboola">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
            </section>
          </div>
                            </div>
                <div class="share-buttons-top">
          <div class="social-sharing-buttons">
  <div class="social-sharing-button social-sharing-fb">
    <div class="fb-like" data-href="https://www.ilcentro.it/abruzzo/cambia-di-nuovo-il-modulo-per-gli-spostamenti-ecco-come-e-sul-centro-si-pu%C3%B2-ritagliare-1.2393670" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
  </div>
  <div class="social-sharing-button social-sharing-gp">
      <div  class="g-plus" data-action="share" data-href="https://www.ilcentro.it/abruzzo/cambia-di-nuovo-il-modulo-per-gli-spostamenti-ecco-come-e-sul-centro-si-pu%C3%B2-ritagliare-1.2393670"
               data-annotation="none"          data-height="20"                           ></div>
    </div>
  <div class="social-sharing-button social-sharing-tw">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilcentro.it/abruzzo/cambia-di-nuovo-il-modulo-per-gli-spostamenti-ecco-come-e-sul-centro-si-pu%C3%B2-ritagliare-1.2393670"
                 data-count="none"              data-size="medium"                     >Tweet</a>
  </div>
</div>
        </div>
                <div class="col-md-4">
                                        <section class='right-slot'>
            <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>
            <div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>
            <div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div>
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div>
                                                </section>
        </div>
      </div>
      <footer>
  <div class="footerlink">
        <ul>
      <li>
          <a  href="/gerenza-1.114"  >Redazione</a>        </li>
      <li>
          <a  href="/scriveteci-1.115"  >Scriveteci</a>        </li>
      <li>
          <a  href="/feed-rss"  >Rss/xml</a>        </li>
      <li>
          <a href="http://www.manzoniadvertising.com" target="_blank">Pubblicità</a>
        </li>
      <li>
          <a  href="/informativa-sulla-privacy-e-cookie-policy-1.113"  >Privacy</a>        </li>
  </ul>  </div>
  <p>Il Centro SpA, Largo Filomena Delli Castelli 10 - 65128 Pescara (PE) - P.IVA 02170590687</p>
  <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</footer>    </div>
      <div class="cookie-alert" style="display:none;">
    <div class="close-alert  clearfix"><a href="#">x</a></div>
    <div class="cookie-alert-text">
		<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie nostri e di terze parti volti a proporti pubblicità in linea con i tuoi interessi. Se vuoi saperne di più <a href="/informativa.article.il-centro">clicca qui</a>. Continuando ad usufruire di questo sito, l'utente acconsente ed accetta l'uso dei cookie.</p> 
    </div>
</div>  <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilcentro-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilcentro-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->    
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1580103954.js"></script>
                  <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.ilcentro.it/logger/p.gif',
      data : {
        a : '1.2393670',
        d : '/2.223/2.229',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>      <script>
            window.imager = new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                57 : 'w=57&$w=de6dc3d' ,                                    90 : 'w=90&$w=739cab5' ,                                    188 : 'w=188&$w=2adc669' ,                                    360 : 'w=360&$w=1071b2b' ,                                    750 : 'w=750&$w=a1569b8' ,                                                                114 : 'w=114&$w=8abccd2' ,                                    180 : 'w=180&$w=0d661d8' ,                                    376 : 'w=376&$w=96744fe' ,                                    720 : 'w=720&$w=3b33d2d' ,                                    1500 : 'w=1500&$w=f075b93'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
                  $(function() {
        setTimeout(function() {
          window.dispatchEvent(new Event('resize'));
        }, 100);
      });
  </script>
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2393670&amp;d=/2.223/2.229';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>          <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script> 
  </body>
</html>
