<!DOCTYPE html>
<html lang="it-IT">
  <head>
                                                                                                      <script type="text/javascript">
  var MNZ_sitepage = 'ilcentro.it/interna'; 
  var MNZ_listpos= 'Top,Position3,Middle1,TopLeft,Middle2,x40,x39,x38,x37,x36,Middle';
  var MNZ_query = 'tags=vaccini-covid,vaccini-bambini-,società-italiana-di-pediatria,-francesco-chiarelli&sezione=abruzzo';
</script>
<script type="text/javascript" src="/js/centro/mnz_adsetup.js"></script>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = 'www.ilcentro.it';
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'kqZ8-mUfwa508', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;

firstScript.parentNode.insertBefore(element, firstScript);

function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); }
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') { args[2]('set', true); }
}
} else if (args[0] === 'ping') {
var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' };

if (typeof args[2] === 'function') { args[2](retr); }
} else { queue.push(args); }
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; }
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId }
};
if (msgIsString) { returnMsg = JSON.stringify(returnMsg); }
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; }
} catch (ignore) {}

if (win === window.top) { break; }
win = win.parent;
}
if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); }
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); }
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); }
};

if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); }
})();
window.__tcfapi('addEventListener', 2, function(tcData,listenerSuccess) {
    if (listenerSuccess) {
    // check the eventstatus
      if (tcData.eventStatus === 'useractioncomplete' ||
        tcData.eventStatus === 'tcloaded') {
        console.log('Do IAB Vendors Actions Here');
        MNZ_advReady('ok');
      }
    }
});
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <!-- Start Parcle PageTVU Header -->
    <script src="https://service.parcle.io/assets/adnkronos/usync.js"></script>
    <link rel="stylesheet" type="text/css" href="https://service.parcle.io/assets/player/css/ilcentro.css">
    <!-- End Parcle PageTVU Header -->
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" >
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
        <link rel="shortcut icon" href="/img/centro/favicon.ico" type="image/x-icon" sizes="16x16" />
                                      <title>Vaccini ai bimbi, ecco cosa dice la società italiana di pediatria: le raccomandazioni in 24 punti - Abruzzo - Il Centro</title>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6923655734556165",
        enable_page_level_ads: true
      });
    </script>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1643634479.css" />
                      <script src="/jsresources/header-1643634479.js"></script>
                                                            <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.2778192", method: "POST" });
    }
  });
</script>
          <meta property="og:title" content="Vaccini ai bimbi, ecco cosa dice la societ&agrave; italiana di pediatria: le raccomandazioni in 24 punti">
<meta property="og:site_name" content="Il Centro">

  <meta property="og:url" content="https://www.ilcentro.it/abruzzo/vaccini-ai-bimbi-ecco-cosa-dice-la-societ%C3%A0-italiana-di-pediatria-le-raccomandazioni-in-24-punti-1.2778192">
  
<meta property="og:description" content="Ancora pochi i piccoli che hanno completato o iniziato il ciclo. Chiarelli: &quot;Senza protezione si va incontro a malattie pi&ugrave; gravi&quot; ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.ilcentro.it/image/policy:1.2778198:1643652434/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90427223-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.223',
    'dimension3': '2.229',
    'dimension4': '1.2778192',
    'dimension5': 'page',
    'dimension9': '[2.223][2.229][1.2778192]'
              });

  </script>
            <script type="text/javascript" src="/js/joined.min.js"></script>
    <!-- Infinite scroll logic start -->
            <script>
            $(document).ready(function() {
                var scrollableArticles = [];
                var articlesAndPos = [];
                var lastArticle = $( ".article" );
                var shareButtons = $( ".share-buttons-top" );
                                                initInfiniteScroll(scrollableArticles, articlesAndPos, lastArticle, shareButtons);
            });
        </script>
        <!-- Infinite scroll logic end -->
    <link rel="stylesheet" type="text/css" href="/css/centro/style.min.css"/>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ilcentro/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
  </head>  <body>
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div>
    <div class="navbar-top container-max">
      <div class="navbar navbar-custom navbar-static-top" role="navigation">
        <div class="navbar-inner clearfix">
          <div class="container">
            <div class="navbar-top-section hidden-xs">
              
                            <span class="date">Aggiornato alle 19:44 - 31 gennaio 2022</span>
            </div>
            <div class="topnav navbar-right clearfix">
              <ul class="nav navbar-nav navbar-right">
                                  <li>
                    
                      <a class="edizione_digitale" href="http://digital.ilcentro.it/ilcentro" target="_blank">
                                                                                                                      <img class="edizione_digitale" alt="" src="/image/policy:1.2361337:1580104583/.png?f=default&w=200&$p$f$w=a49fc64" />
                                            Edizione digitale</a>
                                      </li>
                                                 </ul>
            </div>
            <div class="navbar-header">
              <div class="headermeteo clearfix">
<a id='wdgt_5a5ca0d0056982ea428b4567' href='https://www.3bmeteo.com/meteo/pescara/'>Meteo Pescara</a>
<script type="text/javascript">
var wid='5a5ca0d0056982ea428b4567';
(function() {
	var wdgt = document.createElement('script'); wdgt.type = 'text/javascript'; wdgt.async = true;
	wdgt.src = '//widget.3bmeteo.com/widget.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wdgt, s);
})();
</script>
<a href="http://meteo.ilcentro.it/" class="meteo_link">Vai al meteo</a>
</div>              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="/">
                <span class="assistive-text">Il Centro</span>
              </a>
            </div>
          </div>
        </div>
        <div class="navbar-collapse collapse navbar-bottom-section kill-scroll-x clearfix">
          <div class="container">
            <div class="nav-search">
                

    <form
      class="form-search form-inline"
      action="/abruzzo"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Ricerca..." />
    </form>
            </div>
            
            <ul class="nav navbar-nav navbar-left">
                                                                                                        <li><a  href="/"  >Home</a></li>
                                                                                                                                          <li><a href="/chieti">Chieti</a></li>
                                                                                                                                          <li><a href="/l-aquila">L'Aquila</a></li>
                                                                                                                                          <li><a href="/pescara">Pescara</a></li>
                                                                                                                                          <li><a href="/teramo">Teramo</a></li>
                                                                                                                                          <li class='active'><a href="/abruzzo">Abruzzo</a></li>
                                                                                                                                          <li><a href="/attualit%C3%A0">Attualità</a></li>
                                                                                                                                          <li><a href="/sport">Sport</a></li>
                                                                                                                                          <li><a href="/cultura-e-spettacoli">Spettacoli</a></li>
                                                                                                                                          <li><a href="/foto">Foto</a></li>
                                                                                                                                          <li><a href="/video">Video</a></li>
                                                                                                                                          <li><a href="/blog">Blog</a></li>
                                                                                                                                          <li><a href="/prima">Prima</a></li>
                                                                                                                                                                                                                                                                  <li><a href="/qui-europa">Qui Europa</a></li>
                                                                                                                                                      </ul>
          </div>
        </div>
      </div>
<div id="adv-TopLeft" >
  <script>MNZ_RICH('TopLeft');</script>
</div>
    </div>
    <div class="container">
      <div class="row">
        <div class="col-md-8">
                    <div class="default-layout">
            <section class='article'>
            <nav class="breadcrumb_custom">
  <span class="start-point">Sei in:</span>
  <ul itemprop="breadcrumb" >
          <li>
        <a href="/" itemprop="url" title="Vai a Il Centro">Il Centro</a>
                  <span class="arrow"> &gt; </span>
              </li>
          <li>
        <a href="/abruzzo" itemprop="url" title="Vai a Abruzzo">Abruzzo</a>
                  <span class="arrow"> &gt; </span>
              </li>
                          <li>Vaccini ai bimbi, ecco cosa dice la...</li>
      </ul>
</nav>
<article>
  <div class="article-content">
          <div class="image">
        <div class="fullwidth">
                    <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.2778198:1643652434/.jpg?f=2x1&$p$f=7d891a5&{width}" data-alt="">
  <noscript>
    <img alt="" src="/image/policy:1.2778198:1643652434/.jpg?f=2x1&w=200&$p$f$w=666cb15" />
  </noscript>
</div>
</div>
        </div>
                <div class="container">
          <p class="meta">
                        
                                    <span class="image-byline"></span>
                      </p>
        </div>
      </div>
    
    <p class="intro article__lead container">CORONAVIRUS</p>
    <h1 class="article__headline container">Vaccini ai bimbi, ecco cosa dice la societ&agrave; italiana di pediatria: le raccomandazioni in 24 punti</h1>
    <div class="intro article__lead container"><p>Ancora pochi i piccoli che hanno completato o iniziato il ciclo. Chiarelli: "Senza protezione si va incontro a malattie più gravi"</p>
</div>
	<div class="container">
      <div class="byline">
                          <time class="publishing-date" datetime="2022-01-31">31 gennaio 2022</time>
              </div>
            
                      <section class="related-topics">
    <ul>
                                                                        <li>
                          <a href="/topics/Tag/vaccini%20covid">
                          <span>vaccini covid</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/Vaccini%20bambini%20">
                          <span>Vaccini bambini </span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/Societ%C3%A0%20Italiana%20di%20Pediatria">
                          <span>Società Italiana di Pediatria</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/%20Francesco%20Chiarelli">
                          <span> Francesco Chiarelli</span>
                          </a>
                        </li>
                                            </ul>
  </section>
    </div>
        <div class="container">
      
                        <div class="article__body">

        
                                            

                  
          <div class="clear" style="clear:both"></div>
<div id="adv-Middle"><script>MNZ_RICH('Middle');</script></div>
          <p>CHIETI.&nbsp;Ad oggi solo l’8% dei bambini da 5 a 11 anni è vaccinato con entrambe le dosi e solo il 29% con una somministrazione. La percentuale è ancora troppo bassa e pone i bambini a rischio elevato di contrarre il Colvid e&nbsp;avere conseguenze gravi. Lo conferma il&nbsp;Consiglio direttivo della Società italiana di Pediatria della Regione Abruzzo raccomandando fermamente la vaccinazione dei bambini tra 5 e 11 anni per proteggersi dal Covid-19.</p>

<p>Queste le motivazioni&nbsp;scientifiche per le quali si raccomanda di vaccinare i bambini, addotte e approvate dalla Società italiana di Pediatria a livello nazionale e&nbsp;ricordate dal professore Francesco Chiarelli, presidente della Società italiana di Pediatria – Regione Abruzzo, a nome del consiglio direttivo (Marisa D’Andrea,&nbsp;L’Aquila, vice-presidente: Cosimo Giannini,&nbsp;Chieti, segretario tesoriere; Daniela Trotta,&nbsp;Pescara; Franco Di Lollo,&nbsp;Teramo;&nbsp;Vincenzo D’Onofrio,&nbsp;Chieti; Michele Ferretti,&nbsp;Teramo; Eleonora Coclite,&nbsp;Pescara:</p>

<p>1. I vaccini contro il Covid sono lo strumento più efficace e sicuro che abbiamo per contrastare la&nbsp;diffusione di Sars-CoV-2 e la vaccinazione contro Covid&nbsp;è un diritto dei bambini esattamente come per gli adulti.</p>

<p>2. I bambini tra 5 e 11 non sono al riparo dal virus e una parte consistente dei nuovi contagiati ha questa età. Il vaccino non deprime la capacità del bambino di rispondere alle infezioni ma, al contrario, permette al sistema immunitario di lavorare “in sicurezza” producendo delle armi di difesa in caso di esposizione al virus.</p>

<p>3. Sebbene l’infezione da Sars-CoV-2 sia sicuramente più benigna nei bambini, in alcuni casi può causare una patologia grave come la sindrome infiammatoria multisistemica (MIS-C), che può richiedere anche il ricovero in terapia intensiva.</p>

<p>4. Il long Covid, che consiste nella persistenza di sintomi patologici quali stanchezza, difficoltà alla concentrazione, malessere anche a distanza di 3 mesi dall’infezione anche lieve da Sars-CoV-2, è una realtà crescente anche in età pediatrica e può impattare sul complessivo benessere fisico e soprattutto psicologico del bambino.</p>

<p>5. Lo stress causato dalla pandemia, la chiusura prolungata delle scuole e l’interruzione delle attività sportive e ricreative hanno avuto un effetto devastante sulla salute mentale dei bambini e sullo sviluppo della loro personalità e, pertanto, vanno evitati,<br />
abbattendo drasticamente con la vaccinazione la circolazione del virus in tutte le fasce d’età, anche in quella pediatrica.</p>

<p>6. Vaccinare i bambini contro il Covid&nbsp;serve a proteggerli&nbsp;dalle forme gravi di malattia e dal long Covid, permettendo loro di frequentare la scuola in presenza e di condurre una vita sociale normale.</p>

<p>7. Pur essendo dimostrato che i bambini con alcune patologie croniche sono maggiormente a rischio di contrarre la malattia in forma grave, non è possibile sapere quali bambini, tra quelli in buona salute, presenteranno manifestazioni cliniche gravi, long<br />
Covid&nbsp;o problematiche psicosociali.</p>

<p>8. Lo sviluppo dei vaccini nei bambini tra 5 e 11 anni non ha “saltato” nessuna delle fasi di verifica dell'efficacia e della sicurezza. La rapida messa a punto e approvazione si deve alle nuove tecnologie, alle ingenti risorse impiegate e all’impegno delle Agenzie regolatorie. Il numero di bambini arruolati nel trial clinico che ha portato all’autorizzazione del vaccino nei bambini di età compresa tra 5 e 11 anni è elevato, essendo uno studio sulla popolazione pediatrica. A questo studio, giorno dopo giorno, si stanno aggiungendo milioni di dosi somministrate in varie parti del mondo (Stati Uniti, Cile, Israele e Austria), senza segnalazioni di reazioni avverse che ne controindichino l’utilizzo anche per queste fasce d’età. Inoltre, finora nessuno dei bambini che si è vaccinato è stato ricoverato per Covid.</p>

<p>9. Lo studio registrativo effettuato ha dimostrato che i vaccini sui bambini di età compresa tra 5 e 11 anni hanno un’efficacia del 91% nel prevenire l’infezione sintomatica da Sars-CoV-2.&nbsp;Sappiamo anche dai dati sugli adulti che la capacità del vaccino di prevenire ricoveri e decessi è molto maggiore della sua capacità di prevenire l’infezione: quindi, la vaccinazione può evitare tutti o quasi i casi gravi, compresi quelli preoccupanti di MIS-C.</p>

<p>10. La sicurezza della vaccinazione, su oltre 3,5 milioni di bambini vaccinati con una dose e 1 milione con 2 dosi negli Usa, è risultata molto elevata: gli effetti collaterali più frequenti durano poche ore e sono&nbsp;dolore al sito dell’iniezione, mal di testa, nausea e dolori a muscoli e articolazioni.</p>

<p>11. Nei bambini tra 5 e 11 anni la vaccinazione contro Covid&nbsp;non sembra determinare problemi cardiaci (miocarditi e pericarditi), che si sono verificati rarissimamente in alcuni ragazzi tra 15 e 25 anni e che si sono comunque sempre risolti senza problemi. Viceversa, l’infezione da Sars-CoV-2, come altre malattie virali, può dare complicanze che interessano il cuore.</p>

<p><br />
12. Vaccinare i bambini in questa fascia di età potrà significare meno quarantene, meno didattica a distanza, meno limiti delle attività extrascolastiche e si eviterà di eseguire il tampone a ogni minimo sintomo, con indubbi vantaggi anche per la complessiva<br />
organizzazione della famiglia.</p>

<p>13. Il dosaggio di antigene contenuto nel vaccino è di 10 microgrammi, un terzo rispetto a quello somministrato dai 12 anni in su (30 microgrammi). Sono previste due iniezioni intramuscolari, a distanza di tre settimane l’una dall’altra.</p>

<p>14. I vaccini contro il Covid&nbsp;vanno assolutamente eseguiti, per il rischio di gravi complicanze Covid - correlate, a bambini con patologie quali immunodeficienze, patologie oncologiche, cardiopatie, malattie renali croniche, malattie respiratorie croniche, quadri gravi di obesità, diabete di tipo 1 non adeguatamente controllato, trisomia 21 e patologie neuromuscolari.</p>

<p>15. Non ci sono patologie per cui vi sia una controindicazione assoluta al vaccino a mRNA contro COVID. Solo in caso di anamnesi positiva per anafilassi, è opportuna una attenta anamnesi al fine di valutare se somministrare il vaccino prolungando il tempo di osservazione post- vaccinazione.</p>

<p>16. I vaccini contro COVID non hanno alcuna influenza&nbsp;sulla fertilità né possono causare effetti collaterali sullo sviluppo o la crescita.</p>

<p>17. I bambini vaccinati tuteleranno anche gli amici e i parenti che entrano in contatto con loro e che, per le loro condizioni di salute (es. difese immunitarie carenti, malattie croniche sottostanti), sono a rischio di forme gravi di malattia.</p>

<p>18. La somministrazione dei vaccini contro COVID può essere concomitante o essere effettuata a qualsiasi distanza di tempo con altri vaccini inattivati (es. antiinfluenzale, antipolio-difterite-tetano-pertosse, anti- HPV). Nel caso dei vaccini a virus vivo attenuato (es. anti-morbillo-rosolia-parotite- varicella) va mantenuta una distanza minima precauzionale di 14 giorni prima o dopo la somministrazione del vaccino per COVID.</p>

<p>19. Elevate coperture vaccinali nei bambini tra 5 e 11 anni permetteranno di contribuire a ridurre la circolazione del SARS-CoV-2 e, di conseguenza, la comparsa in Europa di varianti virali più contagiose o aggressive che riducono l’efficacia dei vaccini.</p>

<p>20. Se si è avuta l'infezione (tampone positivo), è possibile effettuare un'unica dose di vaccino entro i 6 mesi dal contagio. Chi ha una immunodeficienza dovrà comunque ricevere due dosi. La valutazione dei titoli anticorpali non è utile per decidere se effettuare la vaccinazione. Se sono passati più di 6 mesi dal contagio sarà necessario effettuare due dosi di vaccino. Questo vale anche per chi ha avuto la MIS-C.</p>

<p>21. Nei bambini con infezione confermata con tampone dopo almeno 15 giorni dalla prima dose, non è indicato somministrare la seconda dose vaccinale. Chi contrae l'infezione dopo la vaccinazione sembra che abbia la carica virale inferiori agli infetti non vaccinati. La vaccinazione parziale e la successiva infezione non precludono un eventuale richiamo nel futuro.</p>

<p>22. In questi ultimi due anni COVID ha assorbito gran parte delle risorse sanitarie: vaccinarsi significa contribuire alla cura di chi è affetto da altre patologie diverse da COVID e contribuire alla ripresa regolare dei percorsi di cura e di prevenzione.</p>

<p>23. La scienza non ci permette di predire il futuro ma ci dà chiare indicazioni sul presente: dobbiamo avere fiducia, la scelta del vaccino anche per i bambini di 5-11 anni è quella più opportuna per la loro salute e per ribadire con forza i loro diritti.</p>

<p>24. Per eventuali dubbi o perplessità circa l’efficacia, la sicurezza e l’importanza dei vaccini per COVID, vi invitiamo a consultare il vostro pediatra di riferimento o il personale afferente al Centro vaccinale di competenza territoriale, senza aspettare.</p>

                          <!-- Start Parcle PageTVU Tag -->
<div id="parcle-attach-container">
  <div id="parcle-detach-container">
    <div id="ptvu-player"></div>
  </div>
</div>
<script src="https://service.parcle.io/assets/player/js/rmp.debug.js"></script>
<script src="https://fluxus.parcle.io/player/network"></script>
<!-- End Parcle PageTVU Tag -->

<script>
$("article .article__body p:nth-of-type(1)").after($("#parcle-attach-container"));
</script>              </div>
      

    </div>
      </div>
    </article>
<div class="taboola">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
            </section>
          </div>
                            </div>
                <div class="share-buttons-top">
          <div class="social-sharing-buttons">
  <div class="social-sharing-button social-sharing-fb">
    <div class="fb-like" data-href="https://www.ilcentro.it/abruzzo/vaccini-ai-bimbi-ecco-cosa-dice-la-societ%C3%A0-italiana-di-pediatria-le-raccomandazioni-in-24-punti-1.2778192" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
  </div>
  <div class="social-sharing-button social-sharing-gp">
      <div  class="g-plus" data-action="share" data-href="https://www.ilcentro.it/abruzzo/vaccini-ai-bimbi-ecco-cosa-dice-la-societ%C3%A0-italiana-di-pediatria-le-raccomandazioni-in-24-punti-1.2778192"
               data-annotation="none"          data-height="20"                           ></div>
    </div>
  <div class="social-sharing-button social-sharing-tw">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilcentro.it/abruzzo/vaccini-ai-bimbi-ecco-cosa-dice-la-societ%C3%A0-italiana-di-pediatria-le-raccomandazioni-in-24-punti-1.2778192"
                 data-count="none"              data-size="medium"                     >Tweet</a>
  </div>
</div>
        </div>
                <div class="col-md-4">
                                        <section class='right-slot'>
            <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>
            <div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>
            <div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div>
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div>
                                                </section>
        </div>
      </div>
      <footer>
  <div class="footerlink">
        <ul>
      <li>
          <a  href="/gerenza-1.114"  >Redazione</a>        </li>
      <li>
          <a  href="/scriveteci-1.115"  >Scriveteci</a>        </li>
      <li>
          <a  href="/feed-rss"  >Rss/xml</a>        </li>
      <li>
          <a href="http://www.manzoniadvertising.com" target="_blank">Pubblicità</a>
        </li>
      <li>
          <a  href="/informativa-sulla-privacy-e-cookie-policy-1.113"  >Privacy</a>        </li>
  </ul>  </div>
  <p>Il Centro SpA, Largo Filomena Delli Castelli 10 - 65128 Pescara (PE) - P.IVA 02170590687</p>
  <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</footer>    </div>
        <script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("PE4A0482D-2C03-4DFD-BFF5-D2E827B28B2F","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.2778192',    section: 'IlCentro_BRW'     }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>    
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1643634479.js"></script>
                  <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.ilcentro.it/logger/p.gif',
      data : {
        a : '1.2778192',
        d : '/2.223/2.229',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>      <script>
            window.imager = new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                57 : 'w=57&$w=de6dc3d' ,                                    90 : 'w=90&$w=739cab5' ,                                    188 : 'w=188&$w=2adc669' ,                                    360 : 'w=360&$w=1071b2b' ,                                    750 : 'w=750&$w=a1569b8' ,                                                                114 : 'w=114&$w=8abccd2' ,                                    180 : 'w=180&$w=0d661d8' ,                                    376 : 'w=376&$w=96744fe' ,                                    720 : 'w=720&$w=3b33d2d' ,                                    1500 : 'w=1500&$w=f075b93'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
                  $(function() {
        setTimeout(function() {
          window.dispatchEvent(new Event('resize'));
        }, 100);
      });
  </script>
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2778192&amp;d=/2.223/2.229';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>          <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script> 
  </body>
</html>
