<!DOCTYPE html>
<html lang="it-IT">
  <head>
                                                                                                                                                                      <script type="text/javascript">
  var MNZ_sitepage = 'ilcentro.it/interna'; 
  var MNZ_listpos= 'Top,Position3,Middle1,TopLeft,Middle2,x40,x39,x38,x37,x36,Middle';
  var MNZ_query = 'tags=spaccio-di-stupefacenti,traffico-di-stupefacenti,san-severo,molise,san-salvo,casalbordino-,ricercato-di-san-salvo,arresti-polizia&sezione=chieti';
</script>
<script type="text/javascript" src="/js/centro/mnz_adsetup.js"></script>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = 'www.ilcentro.it';
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'kqZ8-mUfwa508', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;

firstScript.parentNode.insertBefore(element, firstScript);

function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); }
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') { args[2]('set', true); }
}
} else if (args[0] === 'ping') {
var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' };

if (typeof args[2] === 'function') { args[2](retr); }
} else { queue.push(args); }
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; }
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId }
};
if (msgIsString) { returnMsg = JSON.stringify(returnMsg); }
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; }
} catch (ignore) {}

if (win === window.top) { break; }
win = win.parent;
}
if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); }
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); }
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); }
};

if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); }
})();
window.__tcfapi('addEventListener', 2, function(tcData,listenerSuccess) {
    if (listenerSuccess) {
    // check the eventstatus
      if (tcData.eventStatus === 'useractioncomplete' ||
        tcData.eventStatus === 'tcloaded') {
        console.log('Do IAB Vendors Actions Here');
        MNZ_advReady('ok');
      }
    }
});
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" >
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
            <link rel="shortcut icon" href="/img/centro/favicon.ico" type="image/x-icon" sizes="16x16" />
    
          

                                      <title>Droga e armi, un ricercato di San Salvo - Chieti - Il Centro</title>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6923655734556165",
        enable_page_level_ads: true
      });
    </script>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1633522326.css" />
                      <script src="/jsresources/header-1633522326.js"></script>
                                                            <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.2720357", method: "POST" });
    }
  });
</script>
          <meta property="og:title" content="Droga e armi, un ricercato di San Salvo">
<meta property="og:site_name" content="Il Centro">

  <meta property="og:url" content="https://www.ilcentro.it/chieti/droga-e-armi-un-ricercato-di-san-salvo-1.2720357">
  
<meta property="og:description" content="Un altro indagato &egrave; ai domiciliari a Casalbordino, indagini partite da San Severo con 11 ordini di custodia ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.ilcentro.it/image/policy:1.2720358:1635381442/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90427223-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.223',
    'dimension3': '2.230',
    'dimension4': '1.2720357',
    'dimension5': 'page',
    'dimension9': '[2.223][2.230][1.2720357]'
              });

  </script>
    
          <link rel="stylesheet" type="text/css" href="/cmlink/fix-bottone-chiudi-7.50691">
          <link rel="stylesheet" type="text/css" href="/cmlink/fix-taboola-7.46969">
    
    <script type="text/javascript" src="/js/joined.min.js"></script>
    <!-- Infinite scroll logic start -->
            <script>
            $(document).ready(function() {
                var scrollableArticles = [];
                var articlesAndPos = [];
                var lastArticle = $( ".article" );
                var shareButtons = $( ".share-buttons-top" );
                                                initInfiniteScroll(scrollableArticles, articlesAndPos, lastArticle, shareButtons);
            });
        </script>
        <!-- Infinite scroll logic end -->
    <link rel="stylesheet" type="text/css" href="/css/centro/style.min.css"/>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ilcentro/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
  </head>  <body>
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div>
    <div class="navbar-top container-max">
      <div class="navbar navbar-custom navbar-static-top" role="navigation">
        <div class="navbar-inner clearfix">
          <div class="container">
            <div class="navbar-top-section hidden-xs">
              
                            <span class="date">Aggiornato alle 14:57 - 28 ottobre 2021</span>
            </div>
            <div class="topnav navbar-right clearfix">
              <ul class="nav navbar-nav navbar-right">
                                  <li>
                    
                      <a class="edizione_digitale" href="http://digital.ilcentro.it/ilcentro" target="_blank">
                                                                                                                      <img class="edizione_digitale" alt="" src="/image/policy:1.2361337:1580104583/.png?f=default&w=200&$p$f$w=a49fc64" />
                                            Edizione digitale</a>
                                      </li>
                                                 </ul>
            </div>
            <div class="navbar-header">
              <div class="headermeteo clearfix">
<a id='wdgt_5a5ca25c05698202648b4567' href='https://www.3bmeteo.com/meteo/chieti/'>Meteo Chieti</a>
<script type="text/javascript">
var wid='5a5ca25c05698202648b4567';
(function() {
	var wdgt = document.createElement('script'); wdgt.type = 'text/javascript'; wdgt.async = true;
	wdgt.src = '//widget.3bmeteo.com/widget.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wdgt, s);
})();
</script>
<a href="http://meteo.ilcentro.it/" class="meteo_link">Vai al meteo</a>
</div>              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="/">
                <span class="assistive-text">Il Centro</span>
              </a>
            </div>
          </div>
        </div>
        <div class="navbar-collapse collapse navbar-bottom-section kill-scroll-x clearfix">
          <div class="container">
            <div class="nav-search">
                

    <form
      class="form-search form-inline"
      action="/chieti"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Ricerca..." />
    </form>
            </div>
            
            <ul class="nav navbar-nav navbar-left">
                                                                                                        <li><a  href="/"  >Home</a></li>
                                                                                                                                          <li class='active'><a href="/chieti">Chieti</a></li>
                                                                                                                                          <li><a href="/l-aquila">L'Aquila</a></li>
                                                                                                                                          <li><a href="/pescara">Pescara</a></li>
                                                                                                                                          <li><a href="/teramo">Teramo</a></li>
                                                                                                                                          <li><a href="/abruzzo">Abruzzo</a></li>
                                                                                                                                          <li><a href="/attualit%C3%A0">Attualità</a></li>
                                                                                                                                          <li><a href="/sport">Sport</a></li>
                                                                                                                                          <li><a href="/cultura-e-spettacoli">Spettacoli</a></li>
                                                                                                                                          <li><a href="/foto">Foto</a></li>
                                                                                                                                          <li><a href="/video">Video</a></li>
                                                                                                                                          <li><a href="/blog">Blog</a></li>
                                                                                                                                          <li><a href="/prima">Prima</a></li>
                                                                                                                                                                                                                                                                  <li><a href="/qui-europa">Qui Europa</a></li>
                                                                                                                                                      </ul>
          </div>
        </div>
      </div>
<div id="adv-TopLeft" >
  <script>MNZ_RICH('TopLeft');</script>
</div>
    </div>
    <div class="container">
      <div class="row">
        <div class="col-md-8">
                    <div class="default-layout">
            <section class='article'>
            <nav class="breadcrumb_custom">
  <span class="start-point">Sei in:</span>
  <ul itemprop="breadcrumb" >
          <li>
        <a href="/" itemprop="url" title="Vai a Il Centro">Il Centro</a>
                  <span class="arrow"> &gt; </span>
              </li>
          <li>
        <a href="/chieti" itemprop="url" title="Vai a Chieti">Chieti</a>
                  <span class="arrow"> &gt; </span>
              </li>
                    <li>Droga e armi, un ricercato di San Salvo</li>
      </ul>
</nav>
<article>
  <div class="article-content">
          <div class="image">
        <div class="fullwidth">
                    <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.2720358:1635381442/.JPG?f=2x1&$p$f=1be8b4f&{width}" data-alt="">
  <noscript>
    <img alt="" src="/image/policy:1.2720358:1635381442/.JPG?f=2x1&w=200&$p$f$w=349a64d" />
  </noscript>
</div>
</div>
        </div>
                <div class="container">
          <p class="meta">
                        
                                    <span class="image-byline"></span>
                      </p>
        </div>
      </div>
    
    <p class="intro article__lead container">INCHIESTA DA FOGGIA</p>
    <h1 class="article__headline container">Droga e armi, un ricercato di San Salvo</h1>
    <div class="intro article__lead container"><p>Un altro indagato è ai domiciliari a Casalbordino, indagini partite da San Severo con 11 ordini di custodia</p>
</div>
	<div class="container">
      <div class="byline">
                          <time class="publishing-date" datetime="2021-10-28">28 ottobre 2021</time>
              </div>
            
                      <section class="related-topics">
    <ul>
                                                                        <li>
                          <a href="/topics/Tag/Spaccio%20di%20stupefacenti">
                          <span>Spaccio di stupefacenti</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/traffico%20di%20stupefacenti">
                          <span>traffico di stupefacenti</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/San%20Severo">
                          <span>San Severo</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/Molise">
                          <span>Molise</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/san%20salvo">
                          <span>san salvo</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/Casalbordino%20">
                          <span>Casalbordino </span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/ricercato%20di%20San%20Salvo">
                          <span>ricercato di San Salvo</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/arresti%20polizia">
                          <span>arresti polizia</span>
                          </a>
                        </li>
                                            </ul>
  </section>
    </div>
        <div class="container">
      
                        <div class="article__body">

        
                                            

                  
          <div class="clear" style="clear:both"></div>
<div id="adv-Middle"><script>MNZ_RICH('Middle');</script></div>
          <p>VASTO. Un uomo di San Salvo è ricercato e un altro di Casalbordino è agli arresti domiciliari nell'ambito dell'inchiesta sul traffico di droga della Procura di Foggia da San Severo fino al Molise (San Giacomo degli Schiavoni) e il Vastese. Undici le misure cautelari emesse dal giudice delle indagini preliminari (Gip) del tribunale di Foggia per detenzione a fini di spaccio di stupefacenti, detenzione e porto di arma clandestina e di ricettazione. Sei sono finiti in carcere, altri cinque ai domiciliari. Sequestrati 6 chili tra cocaina ed eroina, nonché diversi chili di marijuana e hashish e un arsenale di armi fra cui due pistole con matricola abrasa, munizioni e un kalashnikov.</p>

<p>L'uomo di San Salvo e altri indagati, secondo la polizia, avrebbero fatto parte di una rete di spacciatori che si riforniva nel quartiere San Bernardino, a San Severo.</p>

<p><em>copyright il Centro</em></p>

<p><strong><em>ARTICOLO SUL CENTRO IN EDICOLA</em></strong></p>

        
      </div>
      

    </div>
      </div>
    </article>
<div class="taboola">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
            </section>
          </div>
                            </div>
                <div class="share-buttons-top">
          <div class="social-sharing-buttons">
  <div class="social-sharing-button social-sharing-fb">
    <div class="fb-like" data-href="https://www.ilcentro.it/chieti/droga-e-armi-un-ricercato-di-san-salvo-1.2720357" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
  </div>
  <div class="social-sharing-button social-sharing-gp">
      <div  class="g-plus" data-action="share" data-href="https://www.ilcentro.it/chieti/droga-e-armi-un-ricercato-di-san-salvo-1.2720357"
               data-annotation="none"          data-height="20"                           ></div>
    </div>
  <div class="social-sharing-button social-sharing-tw">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilcentro.it/chieti/droga-e-armi-un-ricercato-di-san-salvo-1.2720357"
                 data-count="none"              data-size="medium"                     >Tweet</a>
  </div>
</div>
        </div>
                <div class="col-md-4">
                                        <section class='right-slot'>
            <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>
            <div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>
            <div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div>
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div>
                                                </section>
        </div>
      </div>
      <footer>
  <div class="footerlink">
        <ul>
      <li>
          <a  href="/gerenza-1.114"  >Redazione</a>        </li>
      <li>
          <a  href="/scriveteci-1.115"  >Scriveteci</a>        </li>
      <li>
          <a  href="/feed-rss"  >Rss/xml</a>        </li>
      <li>
          <a href="http://www.manzoniadvertising.com" target="_blank">Pubblicità</a>
        </li>
      <li>
          <a  href="/informativa-sulla-privacy-e-cookie-policy-1.113"  >Privacy</a>        </li>
  </ul>  </div>
  <p>Il Centro SpA, Largo Filomena Delli Castelli 10 - 65128 Pescara (PE) - P.IVA 02170590687</p>
  <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</footer>    </div>
        <script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("PE4A0482D-2C03-4DFD-BFF5-D2E827B28B2F","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.2720357',    section: 'IlCentro_BRW'     }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>    
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1633522326.js"></script>
                  <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.ilcentro.it/logger/p.gif',
      data : {
        a : '1.2720357',
        d : '/2.223/2.230',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>      <script>
            window.imager = new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                57 : 'w=57&$w=de6dc3d' ,                                    90 : 'w=90&$w=739cab5' ,                                    188 : 'w=188&$w=2adc669' ,                                    360 : 'w=360&$w=1071b2b' ,                                    750 : 'w=750&$w=a1569b8' ,                                                                114 : 'w=114&$w=8abccd2' ,                                    180 : 'w=180&$w=0d661d8' ,                                    376 : 'w=376&$w=96744fe' ,                                    720 : 'w=720&$w=3b33d2d' ,                                    1500 : 'w=1500&$w=f075b93'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
                  $(function() {
        setTimeout(function() {
          window.dispatchEvent(new Event('resize'));
        }, 100);
      });
  </script>
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2720357&amp;d=/2.223/2.230';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>          <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script> 
  </body>
</html>
