<!DOCTYPE html>
<html lang="it-IT">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" >
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
            <link rel="shortcut icon" href="/img/centro/favicon.ico" type="image/x-icon" sizes="16x16" />
    
          

                                      <title>Pescasseroli: la “mano secolare” che difende il Parco  - L'Aquila - Il Centro</title>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6923655734556165",
        enable_page_level_ads: true
      });
    </script>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1590581271.css" />
                      <script src="/jsresources/header-1590581271.js"></script>
                                                            <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.2482104", method: "POST" });
    }
  });
</script>
          <meta property="og:title" content="Pescasseroli: la &ldquo;mano secolare&rdquo; che difende il Parco&nbsp;">
<meta property="og:site_name" content="Il Centro">

  <meta property="og:url" content="https://www.ilcentro.it/l-aquila/pescasseroli-la-mano-secolare-che-difende-il-parco-1.2482104">
  
<meta property="og:description" content="L&rsquo;artista Pavone ha installato un&rsquo;imponente scultura in legno nel museo all&rsquo;aperto di ArteParco ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.ilcentro.it/image/policy:1.2482103:1597841633/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90427223-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.223',
    'dimension3': '2.235',
    'dimension4': '1.2482104',
    'dimension5': 'page',
    'dimension9': '[2.223][2.235][1.2482104]'
              });

  </script>
    
          <link rel="stylesheet" type="text/css" href="/cmlink/fix-bottone-chiudi-7.50691">
          <link rel="stylesheet" type="text/css" href="/cmlink/fix-taboola-7.46969">
    
    <script type="text/javascript" src="/js/joined.min.js"></script>
    <!-- Infinite scroll logic start -->
            <script>
            $(document).ready(function() {
                var scrollableArticles = [];
                var articlesAndPos = [];
                var lastArticle = $( ".article" );
                var shareButtons = $( ".share-buttons-top" );
                                                initInfiniteScroll(scrollableArticles, articlesAndPos, lastArticle, shareButtons);
            });
        </script>
        <!-- Infinite scroll logic end -->
    <link rel="stylesheet" type="text/css" href="/css/centro/style.min.css"/>
                                                                                                                                                                                                      <script type="text/javascript">
  var MNZ_policy = 1; // se non ha ancora accettato i cookie deve essere 0 se ha accettato 1
  var alertCookieVal = $.cookie('cookie-alert');
  if (!alertCookieVal) {
    MNZ_policy = 0;
  }
  var MNZ_sitepage = 'ilcentro.it/interna'; 
  var MNZ_listpos= 'Top,Position3,Middle1,TopLeft,Middle2,x40,x39,x38,x37,x36,Middle';
  var MNZ_query = 'tags=mano-secolare,arte-parco,arte-nel-bosco,parco,paridevitale,pescasseroli,skyarte,alessandro-pavone,foreste-vetuste,parco-nazionale-dabruzzo-lazio-molise&sezione=laquila';
</script>
<script type="text/javascript" src="/js/centro/mnz_adsetup.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ilcentro/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
  </head>  <body>
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div>
    <div class="navbar-top container-max">
      <div class="navbar navbar-custom navbar-static-top" role="navigation">
        <div class="navbar-inner clearfix">
          <div class="container">
            <div class="navbar-top-section hidden-xs">
              
                            <span class="date">Aggiornato alle 19:21 - 19 agosto 2020</span>
            </div>
            <div class="topnav navbar-right clearfix">
              <ul class="nav navbar-nav navbar-right">
                                  <li>
                    
                      <a class="edizione_digitale" href="http://digital.ilcentro.it/ilcentro" target="_blank">
                                                                                                                      <img class="edizione_digitale" alt="" src="/image/policy:1.2361337:1580104583/.png?f=default&w=200&$p$f$w=a49fc64" />
                                            Edizione digitale</a>
                                      </li>
                                                 </ul>
            </div>
            <div class="navbar-header">
              <div class="headermeteo clearfix">
<a id='wdgt_5a5ca2d705698202648b4568' href='https://www.3bmeteo.com/meteo/l&#39;aquila/'>Meteo L'Aquila</a>
<script type="text/javascript">
var wid='5a5ca2d705698202648b4568';
(function() {
	var wdgt = document.createElement('script'); wdgt.type = 'text/javascript'; wdgt.async = true;
	wdgt.src = '//widget.3bmeteo.com/widget.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wdgt, s);
})();
</script>
<a href="http://meteo.ilcentro.it/" class="meteo_link">Vai al meteo</a>
</div>              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="/">
                <span class="assistive-text">Il Centro</span>
              </a>
            </div>
          </div>
        </div>
        <div class="navbar-collapse collapse navbar-bottom-section kill-scroll-x clearfix">
          <div class="container">
            <div class="nav-search">
                

    <form
      class="form-search form-inline"
      action="/l-aquila"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Ricerca..." />
    </form>
            </div>
            
            <ul class="nav navbar-nav navbar-left">
                                                                                                        <li><a  href="/"  >Home</a></li>
                                                                                                                                          <li><a href="/chieti">Chieti</a></li>
                                                                                                                                          <li class='active'><a href="/l-aquila">L'Aquila</a></li>
                                                                                                                                          <li><a href="/pescara">Pescara</a></li>
                                                                                                                                          <li><a href="/teramo">Teramo</a></li>
                                                                                                                                          <li><a href="/abruzzo">Abruzzo</a></li>
                                                                                                                                          <li><a href="/attualit%C3%A0">Attualità</a></li>
                                                                                                                                          <li><a href="/sport">Sport</a></li>
                                                                                                                                          <li><a href="/cultura-e-spettacoli">Spettacoli</a></li>
                                                                                                                                          <li><a href="/foto">Foto</a></li>
                                                                                                                                          <li><a href="/video">Video</a></li>
                                                                                                                                          <li><a href="/blog">Blog</a></li>
                                                                                                                                          <li><a href="/prima">Prima</a></li>
                                                                                                                                                                                                                                                                  <li><a href="/qui-europa">Europa</a></li>
                                                                                          </ul>
          </div>
        </div>
      </div>
<div id="adv-TopLeft" >
  <script>MNZ_RICH('TopLeft');</script>
</div>
    </div>
    <div class="container">
      <div class="row">
        <div class="col-md-8">
                    <div class="default-layout">
            <section class='article'>
            <nav class="breadcrumb_custom">
  <span class="start-point">Sei in:</span>
  <ul itemprop="breadcrumb" >
          <li>
        <a href="/" itemprop="url" title="Vai a Il Centro">Il Centro</a>
                  <span class="arrow"> &gt; </span>
              </li>
          <li>
        <a href="/l-aquila" itemprop="url" title="Vai a L'Aquila">L'Aquila</a>
                  <span class="arrow"> &gt; </span>
              </li>
                          <li>Pescasseroli: la “mano secolare” che...</li>
      </ul>
</nav>
<article>
  <div class="article-content">
          <div class="image">
        <div class="fullwidth">
                    <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.2482103:1597841633/C-WEB.jpg?f=2x1&$p$f=272518d&{width}" data-alt="">
  <noscript>
    <img alt="" src="/image/policy:1.2482103:1597841633/C-WEB.jpg?f=2x1&w=200&$p$f$w=90d4a21" />
  </noscript>
</div>
</div>
        </div>
                <div class="container">
          <p class="meta">
                        
                                  </p>
        </div>
      </div>
    
    <p class="intro article__lead container"></p>
    <h1 class="article__headline container">Pescasseroli: la &ldquo;mano secolare&rdquo; che difende il Parco&nbsp;</h1>
    <div class="intro article__lead container"><p>L’artista Pavone ha installato un’imponente scultura in legno nel museo all’aperto di ArteParco</p>
</div>
	<div class="container">
      <div class="byline">
                          <time class="publishing-date" datetime="2020-08-19">19 agosto 2020</time>
              </div>
            
              <section class="related-topics">
    <ul>
                                <li>
                          <a href="/topics/Tag/mano%20secolare">
                          <span>mano secolare</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/arte%20parco">
                          <span>arte parco</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/arte%20nel%20bosco">
                          <span>arte nel bosco</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/Parco">
                          <span>Parco</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/paridevitale">
                          <span>paridevitale</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/Pescasseroli">
                          <span>Pescasseroli</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/skyArte">
                          <span>skyArte</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/Alessandro%20pavone">
                          <span>Alessandro pavone</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/foreste%20vetuste">
                          <span>foreste vetuste</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/parco%20nazionale%20d%27Abruzzo%20Lazio%20Molise">
                          <span>parco nazionale d'Abruzzo Lazio Molise</span>
                          </a>
                        </li>
                                                                                    </ul>
  </section>
    </div>
        <div class="container">
      
                        <div class="article__body">

        
                                            

                  
          <div class="clear" style="clear:both"></div>
<div id="adv-Middle"><script>MNZ_RICH('Middle');</script></div>
          <p>PESCASSEROLI. L’arte contemporanea è sempre più protagonista all’interno del Parco nazionale d’Abruzzo, Lazio e Molise.<br />
A confermarlo la terza installazione <i>site specific</i> “Un tempo è stato”, realizzata a Pescasseroli dall’artista <b>Alessandro Pavone</b>, nell’ambito del progetto ArteParco che dà la possibilità ai tanti visitatori di scoprire in modo inedito le bellezze naturalistiche di uno dei luoghi più incontaminati e antichi d’Italia.</p>

<p>ArteParco è un progetto che nasce con la volontà di portare l'arte contemporanea all'interno di uno dei luoghi naturalistici più antichi e suggestivi d'Italia: il Parco Nazionale d'Abruzzo, Lazio e Molise. Ogni anno un artista viene invitato a confrontarsi con le Foreste Vetuste del Parco – dichiarate nel 2017 Patrimonio dell'Unesco – rendendole così, non solo cornice, ma parte stessa dell'opera Il progetto ArteParco è ideato dall'agenzia di comunicazione Paridevitale che lo ha realizzato insieme all'Ente Parco e al Comune di Pescasseroli, e sviluppato in collaborazione con Bmw Italia, azienda che si distingue per il suo consolidato impegno rivolto alla sostenibilità e alla protezione ambientale, e Sky Arte, il primo canale televisivo dedicato all'arte in tutte le sue forme.</p>

<p>Il museo all’aperto quest’anno offre l’immagine della mano, un’imponente installazione lignea <i>site specific</i> raffigurante un tronco di braccio umano, dalla cui mano sembra nascere uno degli affascinanti alberi presenti nel Pnalm: una riflessione sul legame tra uomo e natura, sulla meraviglia del ciclo della vita, così breve per l’esistenza umana rispetto al mondo naturale.<br />
Si tratta infatti di una enorme mano di legno, lunga oltre cinque metri, adagiata esanime su un clivo erboso, costruita di tronchi scolpiti con la motosega e montati con una precisissima tecnica a incastro, ricalcando le forze statiche e dinamiche muscolari e strutturali alla base di una mano.<br />
«Un connubio perfetto e raro quello tra arte e natura», afferma <b>Luciano Sammarone</b>, direttore del Parco, «che unisce la bellezza artistica a luoghi unici e incontaminati, creando un percorso dove ognuno può perdersi nell’esplorazione di se stessi e del luogo circostante. Un posto in cui l’arte dialoga con la natura attraverso l’utilizzo esclusivo di materiali ecologici e naturali e dove l’opera stessa diventerà parte della natura abbandonandosi allo scorrere delle stagioni».<br />
Elegante nel movimento del palmo e nella postura classica delle dita, l’opera esprime anche forza nei muscoli e resistenza nell’arco saldo del polso. Quasi come una montagna, l’artista ha voluto dare alla scultura delle dimensioni imponenti, che trasmettessero al contempo una forza antica e un senso di protezione.</p>

<p>L’opera, interamente realizzata in legno, è costituita da elementi sagomati ricavati da un tronco di larice secolare, sradicato dalla tempesta di Vaia, in Trentino, nel 2018.<br />
Alessandro Pavone, classe 1973, coerentemente con una visione che mira alla più alta salvaguardia della natura, ha infatti personalmente individuato l’albero, con il supporto del servizio di custodia forestale del comune di Folgaria (Trentino), dando origine con il progetto a un ponte ideale tra Trentino e Abruzzo, territori accomunati da un’attenzione unica alla valorizzazione naturalistica. (<em>m.l.</em>)<br />
©RIPRODUZIONE RISERVATA</p>

        
      </div>
      

    </div>
      </div>
    </article>
<div class="taboola">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
            </section>
          </div>
                            </div>
                <div class="share-buttons-top">
          <div class="social-sharing-buttons">
  <div class="social-sharing-button social-sharing-fb">
    <div class="fb-like" data-href="https://www.ilcentro.it/l-aquila/pescasseroli-la-mano-secolare-che-difende-il-parco-1.2482104" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
  </div>
  <div class="social-sharing-button social-sharing-gp">
      <div  class="g-plus" data-action="share" data-href="https://www.ilcentro.it/l-aquila/pescasseroli-la-mano-secolare-che-difende-il-parco-1.2482104"
               data-annotation="none"          data-height="20"                           ></div>
    </div>
  <div class="social-sharing-button social-sharing-tw">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilcentro.it/l-aquila/pescasseroli-la-mano-secolare-che-difende-il-parco-1.2482104"
                 data-count="none"              data-size="medium"                     >Tweet</a>
  </div>
</div>
        </div>
                <div class="col-md-4">
                                        <section class='right-slot'>
            <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>
            <div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>
            <div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div>
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div>
                                                </section>
        </div>
      </div>
      <footer>
  <div class="footerlink">
        <ul>
      <li>
          <a  href="/gerenza-1.114"  >Redazione</a>        </li>
      <li>
          <a  href="/scriveteci-1.115"  >Scriveteci</a>        </li>
      <li>
          <a  href="/feed-rss"  >Rss/xml</a>        </li>
      <li>
          <a href="http://www.manzoniadvertising.com" target="_blank">Pubblicità</a>
        </li>
      <li>
          <a  href="/informativa-sulla-privacy-e-cookie-policy-1.113"  >Privacy</a>        </li>
  </ul>  </div>
  <p>Il Centro SpA, Largo Filomena Delli Castelli 10 - 65128 Pescara (PE) - P.IVA 02170590687</p>
  <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</footer>    </div>
      <div class="cookie-alert" style="display:none;">
    <div class="close-alert  clearfix"><a href="#">x</a></div>
    <div class="cookie-alert-text">
		<p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie nostri e di terze parti volti a proporti pubblicità in linea con i tuoi interessi. Se vuoi saperne di più <a href="/informativa.article.il-centro">clicca qui</a>. Continuando ad usufruire di questo sito, l'utente acconsente ed accetta l'uso dei cookie.</p> 
    </div>
</div>  <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilcentro-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilcentro-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->    
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1590581271.js"></script>
                  <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.ilcentro.it/logger/p.gif',
      data : {
        a : '1.2482104',
        d : '/2.223/2.235',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>      <script>
            window.imager = new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                57 : 'w=57&$w=de6dc3d' ,                                    90 : 'w=90&$w=739cab5' ,                                    188 : 'w=188&$w=2adc669' ,                                    360 : 'w=360&$w=1071b2b' ,                                    750 : 'w=750&$w=a1569b8' ,                                                                114 : 'w=114&$w=8abccd2' ,                                    180 : 'w=180&$w=0d661d8' ,                                    376 : 'w=376&$w=96744fe' ,                                    720 : 'w=720&$w=3b33d2d' ,                                    1500 : 'w=1500&$w=f075b93'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
                  $(function() {
        setTimeout(function() {
          window.dispatchEvent(new Event('resize'));
        }, 100);
      });
  </script>
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2482104&amp;d=/2.223/2.235';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>          <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script> 
  </body>
</html>
