<!DOCTYPE html>
<html lang="it-IT">
  <head>
                                                                      <script type="text/javascript">
  var MNZ_sitepage = 'ilcentro.it/interna'; 
  var MNZ_listpos= 'Top,Position3,Middle1,TopLeft,Middle2,x40,x39,x38,x37,x36,Middle';
  var MNZ_query = 'tags=influenza,vaccino-antinfluenzale&sezione=abruzzo';
</script>
<script type="text/javascript" src="/js/centro/mnz_adsetup.js"></script>
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'kqZ8-mUfwa508', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
window.__tcfapi('addEventListener', 2, function(tcData,listenerSuccess) {
    if (listenerSuccess) {
    // check the eventstatus
      if (tcData.eventStatus === 'useractioncomplete' ||
        tcData.eventStatus === 'tcloaded') {
        console.log('Do IAB Vendors Actions Here');
        MNZ_advReady('ok');
      }
    }
});
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" >
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
    <meta name="facebook-domain-verification" content="85uje81u4nm1157vh3u4n72c31cbuu" />
        <link rel="shortcut icon" href="/img/centro/favicon.ico" type="image/x-icon" sizes="16x16" />
                                      <title>Influenza, vaccini gratis per tutti - Abruzzo - Il Centro</title>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6923655734556165",
        enable_page_level_ads: true
      });
    </script>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
      
                  <link rel="stylesheet" type="text/css" href="/cssresources/1667368069.css" />
                      <script src="/jsresources/header-1667368069.js"></script>
                                                            <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.3051255", method: "POST" });
    }
  });
</script>
          <meta property="og:title" content="Influenza, vaccini gratis per tutti">
<meta property="og:site_name" content="Il Centro">

  <meta property="og:url" content="https://www.ilcentro.it/abruzzo/influenza-vaccini-gratis-per-tutti-1.3051255">
  
<meta property="og:description" content="Annuncio dell&rsquo;assessore Ver&igrave;: &laquo;Abbiamo allargato la platea dei beneficiari&raquo;. Il picco &egrave; in arrivo ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.ilcentro.it/image/policy:1.2638284:1622810479/image.jpg?a=191%3A100&q=0.6&w=1200&$p$a$q$w=e3c1d56">
<meta property="og:image:width" content="1200">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>                                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90427223-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.223',
    'dimension3': '2.229',
    'dimension4': '1.3051255',
    'dimension5': 'page',
    'dimension9': '[2.223][2.229][1.3051255]'
              });

  </script>
              <link rel="stylesheet" type="text/css" href="/fix-adnkronos-7.76352">
        <script type="text/javascript" src="/js/joined.min.js"></script>
    <!-- Infinite scroll logic start -->
            <script>
            $(document).ready(function() {
                var scrollableArticles = [];
                var articlesAndPos = [];
                var lastArticle = $( ".article" );
                var shareButtons = $( ".share-buttons-top" );
                                                initInfiniteScroll(scrollableArticles, articlesAndPos, lastArticle, shareButtons);
            });
        </script>
        <!-- Infinite scroll logic end -->
    <link rel="stylesheet" type="text/css" href="/css/centro/style.min.css"/>
    <script data-ad-client="ca-pub-9883157008561710" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  </head>  <body>
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div>
    <div class="navbar-top container-max">
      <div class="navbar navbar-custom navbar-static-top" role="navigation">
        <div class="navbar-inner clearfix">
          <div class="container">
            <div class="navbar-top-section hidden-xs">
              
                            <span class="date">Aggiornato alle 09:12 - 20 dicembre 2022</span>
            </div>
            <div class="topnav navbar-right clearfix">
              <ul class="nav navbar-nav navbar-right">
                                  <li>
                    
                      <a class="edizione_digitale" href="http://digital.ilcentro.it/ilcentro" target="_blank">
                                                                                                                      <img class="edizione_digitale" alt="" src="/image/policy:1.2361337:1580104583/.png?f=default&w=200&$p$f$w=a49fc64" />
                                            Edizione digitale</a>
                                      </li>
                                                 </ul>
            </div>
            <div class="navbar-header">
              <div class="headermeteo clearfix">
<a id='wdgt_5a5ca0d0056982ea428b4567' href='https://www.3bmeteo.com/meteo/pescara/'>Meteo Pescara</a>
<script type="text/javascript">
var wid='5a5ca0d0056982ea428b4567';
(function() {
	var wdgt = document.createElement('script'); wdgt.type = 'text/javascript'; wdgt.async = true;
	wdgt.src = '//widget.3bmeteo.com/widget.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wdgt, s);
})();
</script>
<a href="http://meteo.ilcentro.it/" class="meteo_link">Vai al meteo</a>
</div>              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="/">
                <span class="assistive-text">Il Centro</span>
              </a>
            </div>
          </div>
        </div>
        <div class="navbar-collapse collapse navbar-bottom-section kill-scroll-x clearfix">
          <div class="container">
            <div class="nav-search">
                

    <form
      class="form-search form-inline"
      action="/abruzzo"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Ricerca..." />
    </form>
            </div>
            
            <ul class="nav navbar-nav navbar-left">
                                                                                                        <li><a  href="/"  >Home</a></li>
                                                                                                                                          <li><a href="/chieti">Chieti</a></li>
                                                                                                                                          <li><a href="/l-aquila">L'Aquila</a></li>
                                                                                                                                          <li><a href="/pescara">Pescara</a></li>
                                                                                                                                          <li><a href="/teramo">Teramo</a></li>
                                                                                                                                          <li class='active'><a href="/abruzzo">Abruzzo</a></li>
                                                                                                                                          <li><a href="/attualit%C3%A0">Attualità</a></li>
                                                                                                                                          <li><a href="/sport">Sport</a></li>
                                                                                                                                          <li><a href="/cultura-e-spettacoli">Spettacoli</a></li>
                                                                                                                                          <li><a href="/foto">Foto</a></li>
                                                                                                                                          <li><a href="/video">Video</a></li>
                                                                                                                                          <li><a href="/blog">Blog</a></li>
                                                                                                                                          <li><a href="/prima">Prima</a></li>
                                                                                                                                                                                                                                                                  <li><a href="/qui-europa">Qui Europa</a></li>
                                                                                                                                                      </ul>
          </div>
        </div>
      </div>
<div id="adv-TopLeft" >
  <script>MNZ_RICH('TopLeft');</script>
</div>
    </div>
    <div class="container">
      <div class="row">
        <div class="col-md-8">
                    <div class="default-layout">
            <section class='article'>
            <nav class="breadcrumb_custom">
  <span class="start-point">Sei in:</span>
  <ul itemprop="breadcrumb" >
          <li>
        <a href="/" itemprop="url" title="Vai a Il Centro">Il Centro</a>
                  <span class="arrow"> &gt; </span>
              </li>
          <li>
        <a href="/abruzzo" itemprop="url" title="Vai a Abruzzo">Abruzzo</a>
                  <span class="arrow"> &gt; </span>
              </li>
                    <li>Influenza, vaccini gratis per tutti</li>
      </ul>
</nav>
<article>
  <div class="article-content">
          <div class="image">
        <div class="fullwidth">
                    <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.2638284:1622810479/.png?f=2x1&$p$f=ef3a939&{width}" data-alt="">
  <noscript>
    <img alt="" src="/image/policy:1.2638284:1622810479/.png?f=2x1&w=200&$p$f$w=0809940" />
  </noscript>
</div>
</div>
        </div>
                <div class="container">
          <p class="meta">
                        
                                    <span class="image-byline"></span>
                      </p>
        </div>
      </div>
    
    <p class="intro article__lead container">ABRUZZO</p>
    <h1 class="article__headline container">Influenza, vaccini gratis per tutti</h1>
    <div class="intro article__lead container"><p>Annuncio dell’assessore Verì: «Abbiamo allargato la platea dei beneficiari». Il picco è in arrivo</p>
</div>
	<div class="container">
      <div class="byline">
                          <time class="publishing-date" datetime="2022-12-20">20 dicembre 2022</time>
              </div>
            
                      <section class="related-topics">
    <ul>
                                                                        <li>
                          <a href="/topics/Tag/Influenza">
                          <span>Influenza</span>
                          </a>
                        </li>
                      <li>
                          <a href="/topics/Tag/vaccino%20antinfluenzale">
                          <span>vaccino antinfluenzale</span>
                          </a>
                        </li>
                                            </ul>
  </section>
    </div>
        <div class="container">
      
                        <div class="article__body">

        
                                            

                  
          <div class="clear" style="clear:both"></div>
<div id="adv-Middle"><script>MNZ_RICH('Middle');</script></div>
          <p>ABRUZZO - La vaccinazione antinfluenzale, su tutto il territorio regionale,&nbsp;sarà estesa gratuitamente a tutte le fasce d’età, non solo dunque a quella già indicate nel piano regionale dello scorso settembre (che la prevedeva per operatori sanitari, donne in gravidanza, over 60 e bambini di età compresa tra 6 mesi e 6 anni). La notizia arriva dall’assessore alla Salute, <strong>Nicoletta Verì</strong>.</p>

<p>Le somministrazioni per le ulteriori fasce d’età potranno essere richieste ed effettuate esclusivamente negli ambulatori vaccinali delle Asl, secondo modalità organizzative che saranno definite dalle aziende sanitarie e indicate sui rispettivi siti web. «L’alta diffusione dell’influenza nella nostra regione», spiega Verì, «e la concomitante circolazione del Covid, ci hanno spinto ad allargare la platea delle vaccinazioni antinfluenzali gratuite. Questo sia per rafforzare la protezione ed evitare complicanze relative ad un virus influenzale quest’anno particolarmente aggressivo, sia per semplificare la diagnosi e la presa in carico differenziata de casi sospetti”. La campagna antinfluenzale nella nostra regione si concluderà il 31 marzo prossimo. L'influenza Australiana, giunta quest'anno con largo anticipo, raggiungerà il picco massimo a fine dicembre sommandosi ai contagi dovuti al Covid. I soggetti più a rischio sono soprattutto anziani e bambini.</p>

<p>Quali i consigli per non ammalarsi? Secondo le indicazioni dei medici è bene seguire tre semplici regole: lavarsi spesso le mani per 40-60 secondi con il sapone, evitare posti troppo affollati e vaccinarsi. L’influenza, negli anni scorsi, non si è diffusa grazie al massiccio e obbligatorio uso delle mascherine che hanno praticamente azzerato il rischio di contagi.</p>

<p>Come ha sottolineato <strong>Alessandro Grimaldi</strong>, primario dell'Unità operativa di Malattie infettive dell'ospedale San Salvatore dell’Aquila, i sintomi sono febbre elevata, mal di gola, raffreddore, dolori muscolari e alle articolazioni. L'Australiana si caratterizza per essere particolarmente aggressiva e violenta, soprattutto con l'insorgenza di febbre alta, anche intorno ai 40 gradi, e con una sintomatologia amplificata rispetto alle ondate influenzali degli anni passati. La sintomatologia media può durare dai 7 ai 10 giorni, con una fase iniziale più acuta, in cui si manifestano i problemi principali, per poi attenuarsi.</p>

              </div>
      

    </div>
      </div>
    </article>
  <div class="OUTBRAIN" data-src="https://www.ilcentro.it/abruzzo/influenza-vaccini-gratis-per-tutti-1.3051255" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>            </section>
          </div>
                            </div>
                <div class="share-buttons-top">
          <div class="social-sharing-buttons">
  <div class="social-sharing-button social-sharing-fb">
    <div class="fb-like" data-href="https://www.ilcentro.it/abruzzo/influenza-vaccini-gratis-per-tutti-1.3051255" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
  </div>
  <div class="social-sharing-button social-sharing-gp">
      <div  class="g-plus" data-action="share" data-href="https://www.ilcentro.it/abruzzo/influenza-vaccini-gratis-per-tutti-1.3051255"
               data-annotation="none"          data-height="20"                           ></div>
    </div>
  <div class="social-sharing-button social-sharing-tw">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilcentro.it/abruzzo/influenza-vaccini-gratis-per-tutti-1.3051255"
                 data-count="none"              data-size="medium"                     >Tweet</a>
  </div>
</div>
        </div>
                <div class="col-md-4">
                                        <section class='right-slot'>
            <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>
            <div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>
            <div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div>
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div>
                                                </section>
        </div>
      </div>
      <footer>
  <div class="footerlink">
        <ul>
      <li>
          <a  href="/gerenza-1.114"  >Redazione</a>        </li>
      <li>
          <a  href="/scriveteci-1.115"  >Scriveteci</a>        </li>
      <li>
          <a  href="/feed-rss"  >Rss/xml</a>        </li>
      <li>
          <a href="http://www.manzoniadvertising.com" target="_blank">Pubblicità</a>
        </li>
      <li>
          <a  href="/informativa-sulla-privacy-e-cookie-policy-1.113"  >Privacy</a>        </li>
  </ul>  </div>
  <p>Il Centro SpA, Largo Filomena Delli Castelli 10 - 65128 Pescara (PE) - P.IVA 02170590687</p>
  <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</footer>    </div>
        <script>
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("PE4A0482D-2C03-4DFD-BFF5-D2E827B28B2F","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.3051255',    section: 'IlCentro_BRW'     }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>    
              <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
              <script src="/jsresources/1667368069.js"></script>
                  <!-- banners callbacks -->
                    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.ilcentro.it/logger/p.gif',
      data : {
        a : '1.3051255',
        d : '/2.223/2.229',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>      <script>
            window.imager = new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                57 : 'w=57&$w=de6dc3d' ,                                    90 : 'w=90&$w=739cab5' ,                                    188 : 'w=188&$w=2adc669' ,                                    360 : 'w=360&$w=1071b2b' ,                                    750 : 'w=750&$w=a1569b8' ,                                                                114 : 'w=114&$w=8abccd2' ,                                    180 : 'w=180&$w=0d661d8' ,                                    376 : 'w=376&$w=96744fe' ,                                    720 : 'w=720&$w=3b33d2d' ,                                    1500 : 'w=1500&$w=f075b93'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
                  $(function() {
        setTimeout(function() {
          window.dispatchEvent(new Event('resize'));
        }, 100);
      });
  </script>
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.3051255&amp;d=/2.223/2.229';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9883157008561710" crossorigin="anonymous"></script>
  </body>
</html>
